[Einbaubericht] Ices Anlage (Alpine, Hertz, Audio System)




Von der Serienanlage bis hin zum Highend Konzerterlebnis...

[Einbaubericht] Ices Anlage (Alpine, Hertz, Audio System)

Beitragvon Ice » Di 7. Aug 2012, 19:29

Nun will ich auch mal einen kleinen Einbaubericht schreiben.

Ich habe mich für ein neues halbwegs anständiges Soundsystem entschieden, um endlich mal wieder gut Musik hören zu können.

Nach vielen emails mit Matze (danke nochmal für die Geduld) habe ich mich für folgendes System entschieden:

- HU: Alpine iXA W407BT
- Amp: Hertz HDP4
- HT&TMT: Audio System HX 165 SQ
- Sub B&S Gehäuse mit JL 8W3v3

Bild



Los gehts (sorry für die beschissene Bildqualität):

Erstmal den Würfel strippen:

Bild

Bild


Nur soviel: Nie wieder!!
Ausbauen ist ja das eine, aber den ganzen Kram da wieder reinfummeln ist ein wahrer Krampf!
Die Herren Ingenieure haben da ganze Arbeit geleistet, um es so kompliziert wie möglich zu machen.


Nach insgesamt 3,75qm Alubutyl sahen die Türblätter und Innenverkleidungen so aus:

Bild

Bild

Es hätte tatsächlich eine Rolle gereicht, für alle vier Seiten, aber da quasi noch was hier "rumlag", haben wir noch ein bisschen was drauf geklebt, kann ja nicht schaden.


Anschliessend kamen die TMT in die Türen, allerdings hab ich da leider keine Bilder von der Rückseite.
Da keine Stahlringe vorhanden (und laut Matze auch nicht unbedingt nötig), habe ich mir dann doch zwei MDF Ringe gekauft, Löcher gebohrt, M6 Schrauben mit grossen Karosseriescheiben rein, Und Stopmuttern mit Locktite dran, denke da löst sich so schnell nix mehr.
Als wir dann endlich fertig waren, nach einer Dremel- und Schrauborgie, fiel uns auf, das wir die Ringe für die Lautsprechergitter vergessen hatten!
Nach einem Schreikrampf und der Tatsache dass wir bereits 01Uhr hatten, entschlossen wir uns zu murksen und dübelten die Ringe mit Holzschrauben durch die noch freien Löcher ins MDF. Es sei uns verziehen.

Resultat sieht jetzt so aus.

Bild


Anschliessend verlegten wir die Kabel und nach viel Schweiss, noch mehr Schreierei und leichten Wutausbrüchen wurden die Türen wieder zusammengesetzt.

Dann war der Sub dran.
Gehäuse sieht stabil und eigentlich ganz gut aus, lediglich die einzig vorhandenen Bohrlöcher waren leider nicht 100%ig gebohrt, so dass erst mit Mühe das Gehäuse verschraubt werden konnte. Den mitgelieferten Winkel hab ich gegen was "anständiges" ersetzt, da mir das ganze Teil aufgrund des gesamten Gewichts doch zu unterdimensioniert aussah.
Und so sieht er nun eingebaut aus:

Bild


Kabel wurden alle verlegt, die Endstufe wurde angeschlossen und passt genau unter den Beifahrersitz, lediglich mit Klett befestigt, der Rahmen vom Beifahrersitz umfasst die gesamte Amp und so wurde sie deshalb nicht am Boden verschraubt. Verrutschen ausgeschlossen.

Bild


Nun noch ein kleines Loch ins Handschuhfach gebohrt, damit das Kabel fürs ipod durchpasst.

Bild

Und die Headunit noch rein, fertig!

Bild



Dauer des Umbaus: ca. 10 Stunden, teils alleine, teils zu zweit.
Gut Ding will weile haben. :D
Ice
 
Beiträge: 12
Registriert: Di 9. Mär 2010, 21:11
Wohnort: Köln
Postleitzahl: 50739
Realname: Sascha
Geschlecht: M
Ich fahre einen...: 08er 451 Coupe 71 PS & 11er 451 Cabrio 84 PS
Kennzeichen: z.B. (D) ABC-DE 1234

von Anzeige » Di 7. Aug 2012, 19:29

Anzeige
 

Re: [Einbaubericht] Ices Anlage (Alpine, Hertz, Audio System

Beitragvon singing_fish » Di 7. Aug 2012, 22:30

Gute Arbeit, Ice!
Aber jetzt sparen wir mal auf eine Kamera :p

War nur Spaß :p
Respekt und danke das Du es geteilt hast ;)

cheers,
rené
Bild
singing_fish
 
Beiträge: 326
Registriert: So 20. Feb 2011, 16:10
Postleitzahl: 21255
Realname: rene
Geschlecht: M
Ich fahre einen...: Ampera, Corvette c6, Ford Edge, Ixeo 664, F458
Kennzeichen: WL-RA *.*
Skype: foilfest

Re: [Einbaubericht] Ices Anlage (Alpine, Hertz, Audio System

Beitragvon Ice » Di 7. Aug 2012, 23:47

Danke, danke.

Also von ner GoPro HD2, über ne Sony DSC hx9v bis zur Nikon D7000 ist alles vorhanden, hatte aber leider nur das Drecks iPhone am Mann. :D
Ice
 
Beiträge: 12
Registriert: Di 9. Mär 2010, 21:11
Wohnort: Köln
Postleitzahl: 50739
Realname: Sascha
Geschlecht: M
Ich fahre einen...: 08er 451 Coupe 71 PS & 11er 451 Cabrio 84 PS
Kennzeichen: z.B. (D) ABC-DE 1234

Re: [Einbaubericht] Ices Anlage (Alpine, Hertz, Audio System

Beitragvon smart-IN » Mi 8. Aug 2012, 18:47

nice!
und beim alubutyl kann man nie genug haben. ;) viel hilft da wirklich auch viel. :D
Über zehn Jahre smart waren genug - hab jetzt wieder mehr Spaß am Autofahren mit nem Tesla Model S P85D und einem GLA 45 AMG (noch)... :twisted:
Benutzeravatar
smart-IN
Administrator
 
Beiträge: 7003
Registriert: Mo 22. Dez 2008, 15:30
Wohnort: Geisenfeld
Postleitzahl: 85290
Realname: Dominic
Geschlecht: M
Ich fahre einen...: Tesla Model S P85D bzw. nur noch elektrisches
Kennzeichen: PAF DP 85 E

Re: [Einbaubericht] Ices Anlage (Alpine, Hertz, Audio System

Beitragvon tyke » Do 9. Aug 2012, 17:22

Naja, bei Schwarz wäre ich vorsichtig. Wenn das Fahrzeug im Sommer in der prallen Sonne steht kann es zu Verformungen am Kunststoff kommen. Sieht bei mir nicht so toll aus. Kann aber auch nicht zu 100% sagen ob es am Alubutyl liegt.
Gruß Uwe
Zuletzt geändert von nullkommasechs am Do 9. Aug 2012, 19:59, insgesamt 1-mal geändert.
Grund: Fullquote
tyke
 
Beiträge: 229
Registriert: Mi 10. Jun 2009, 20:50
Postleitzahl: 0
Geschlecht: M
Ich fahre einen...: 451
Kennzeichen: z.B. (D) ABC-DE 1234



Ähnliche Beiträge

[B] Alpine 9855r
Forum: Flohmarkt
Autor: dp2
Antworten: 0
Neue Anlage anstelle von standart-anlage???
Forum: Carhifi
Autor: patte92
Antworten: 9
[B] Adrian Audio A25 Hochtöner in Edelstahlkugeln
Forum: Flohmarkt
Autor: icesmart
Antworten: 0
KARTENUPDATE V 9.65 FÜR SMART MEDIA SYSTEM
Forum: Carhifi
Autor: jasonAC
Antworten: 6
vollaktives System, trotzdem mit Passivweichen "bi-amping"
Forum: Carhifi
Autor: madmatze
Antworten: 2

Zurück zu Carhifi

Wer ist online?

0 Mitglieder

cron