LS-Einbau 451




Von der Serienanlage bis hin zum Highend Konzerterlebnis...

LS-Einbau 451

Beitragvon DJ_Matou » Fr 15. Mai 2009, 09:19

Hi , 2 rel. konkrete Fragen (wohl automatisch an smart-IN :) oder an möma )

1. Türpanel Ausbau: Ich denke ja daß es klüger ist, auch die Innenverkleidung herauszunehmen, dann kann man schön die Ausschnitte machen und dann sauber dämmen.
Dazu muß das Elektrokabel gelöst werden. Dessen Steckverbinder befindet sich under dem Kotflügel? Um den abzunehmen, muß ich (lt. Anleitung möma) die Seitenschweller demontieren, weil ich sonst nicht hinkomme - bei cabowabo blieben die Seitenschweller lt. Fotos aber dran, wurden vorne nur gelöst?
Das ist alles so kompliziert, hach... ich seh jetzt schon meine blutigen Finger.

2. Wie kommen gute LS-Kabel in die Türen? Wo gehts durch? Bei meinem 450er damals hab ich die Kabel aus Verzweiflung innen offen verlegt. Hier stehe ich kurz davor, und wenn sogar ihr lieber die Originalkabel hernehmt, dann hab ich doch garkeine Chance, oder?
Wenn ihr gute Tips gebt, und es klappt, dokumentiere ich das auch gerne.

:roll: :?:

LG Matou
BildBild
Benutzeravatar
DJ_Matou
 
Beiträge: 305
Registriert: Di 12. Mai 2009, 09:34
Wohnort: Alling
Postleitzahl: 82239
Realname: Holger
Geschlecht: M
Ich fahre einen...: CDI Cabrio '08 (451) in Scratch Black
Kennzeichen: Faster For Bavaria

von Anzeige » Fr 15. Mai 2009, 09:19

Anzeige
 

Re: LS-Einbau 451

Beitragvon smart-IN » Fr 15. Mai 2009, 15:24

beim 450 gab es nur einen weg: neben der lenksäule durch die eine "einzige" gummidurchführung nach außen und dann unterm panel richtung tür...
musste auch das frontpanel runter, sowie die stoff-innenverkleidung...

beim 451 macht es meiner meinung nach schon sinn, auch die ganze innenverkleidung abzunehmen.
dadurch kann man viel besser dämmen, wie man in unserer Anleitung sehen kann.
wie schon dort geschrieben, würde ich das nur noch mit alubutyl machen. geht schneller und dämmt auch besser. :D

wie du dort auch lesen kannst, hab ich das projekt "gute lautsprecherkabel", genau wie z.b. hifi-matze damals, sausen lassen. der aufwand ist meiner meinung nach zu groß und soooooo schlimm sind die paar meter "billigserienkabel" auch nicht. ;)
wie man die originalen weiternutzt, siehste ja auch in der anleitung. :D

die schweller - naja - man KANN es ohne abbauen schaffen, aber glaub mir: es tut weh! :twisted:
cabowabo war ja unser versuchskaninchen. :lol:
lieber kaufste zur not neue halteklipse der schweller, sofern sie dir beim schweller entfernen zerbröseln sollten.
kannst natürlich auch gleich die gelegenheit nutzen und die demontierten schweller lackieren lassen... ;)

achja - man muss halt beim verkabeln den mut aufbringen, dem original DIN-Stecker seine braunen lautsprecherleitungen direkt nach dem stecker zu kappen, um diese kabel dann mit den eigenen von der endstufe zu verbinden. :roll: :D
Über zehn Jahre smart waren genug - hab jetzt wieder mehr Spaß am Autofahren mit nem Tesla Model S P85D und einem GLA 45 AMG (noch)... :twisted:
Benutzeravatar
smart-IN
Administrator
 
Beiträge: 7003
Registriert: Mo 22. Dez 2008, 15:30
Wohnort: Geisenfeld
Postleitzahl: 85290
Realname: Dominic
Geschlecht: M
Ich fahre einen...: Tesla Model S P85D bzw. nur noch elektrisches
Kennzeichen: PAF DP 85 E

Re: LS-Einbau 451

Beitragvon DJ_Matou » Fr 15. Mai 2009, 16:46

smart-IN hat geschrieben:beim 451 macht es meiner meinung nach schon sinn, auch die ganze innenverkleidung abzunehmen.
dadurch kann man viel besser dämmen, [cut....]
wie schon dort geschrieben, würde ich das nur noch mit alubutyl machen. geht schneller und dämmt auch besser. :D


Alubutyl und SPL sind gerade vom Verscherbler in den Versand gegangen. Müßten morgen kommen.
smart-IN hat geschrieben:wie du dort auch lesen kannst, hab ich das projekt "gute lautsprecherkabel", genau wie z.b. hifi-matze damals, sausen lassen. der aufwand ist meiner meinung nach zu groß und soooooo schlimm sind die paar meter "billigserienkabel" auch nicht. ;)

ja dann... ich dachte, ihr hättet vieleicht andere nachgezogen. Und wenn der ganze Verkleidungsquatsch eh schon unten ist, wäre es vieleicht nicht so wild. Aber dann soll halt ein halbes Watt in den Kabeln verloren gehen. Wenn ihr als die grossen Hifi-Zampanos daß schon nicht macht ... :mrgreen:
smart-IN hat geschrieben:die schweller - naja - man KANN es ohne abbauen schaffen, aber glaub mir: es tut weh! :twisted:

Aha. Also runter mit den Dingern.

smart-IN hat geschrieben:achja - man muss halt beim verkabeln den mut aufbringen, dem original DIN-Stecker seine braunen lautsprecherleitungen direkt nach dem stecker zu kappen, um diese kabel dann mit den eigenen von der endstufe zu verbinden. :roll: :D


Ich hab im Keller sogar noch von meinem letzten soundtechnisch aufgerüsteten Auto den Din Stecker samt Kabeln bis zum Amp, also quasi ein selbergebauter Adapter. Also muß ich da nix abzwicken. Höchstens kürzen und neue Kabelschuhe dran.
Benutzeravatar
DJ_Matou
 
Beiträge: 305
Registriert: Di 12. Mai 2009, 09:34
Wohnort: Alling
Postleitzahl: 82239
Realname: Holger
Geschlecht: M
Ich fahre einen...: CDI Cabrio '08 (451) in Scratch Black
Kennzeichen: Faster For Bavaria

Re: LS-Einbau 451

Beitragvon smart-IN » Fr 15. Mai 2009, 17:40

das problem mit den kabeln richtung tür, ist dieser blöde monsterstecker!
daran ein kabel außen entlang wär zwar sicher möglich, aber dann muss man auch schon wieder bei der weiteren durchführung pfrimeln und das wär den aufwand nicht wirklich wert.

klar - die leute, die kabel a von kabel b im klang unterscheiden können, sollten lieber die arbeit investieren. ;)
ich hör ja auch leichte kabelunterschiede - zumindest wenn ich billiglitze mit Kimber Kable vergleich, aber selbst da hör ich nicht so einen eklatanten unterschied, dass ich sag, ich müsste jetzt alles umbauen. :P
am hochton isses ne andere geschichte. da muss man nicht unbedingt sparen. :roll:
Über zehn Jahre smart waren genug - hab jetzt wieder mehr Spaß am Autofahren mit nem Tesla Model S P85D und einem GLA 45 AMG (noch)... :twisted:
Benutzeravatar
smart-IN
Administrator
 
Beiträge: 7003
Registriert: Mo 22. Dez 2008, 15:30
Wohnort: Geisenfeld
Postleitzahl: 85290
Realname: Dominic
Geschlecht: M
Ich fahre einen...: Tesla Model S P85D bzw. nur noch elektrisches
Kennzeichen: PAF DP 85 E

Re: LS-Einbau 451

Beitragvon DJ_Matou » So 17. Mai 2009, 08:01

so. jetzt wär gutes wetter, ich hab zeit - und noch nix da. nur der einbaurahmen fürs radio. grmpf.
Abbuchen tun alle immer sofort. :roll:
BildBild
Benutzeravatar
DJ_Matou
 
Beiträge: 305
Registriert: Di 12. Mai 2009, 09:34
Wohnort: Alling
Postleitzahl: 82239
Realname: Holger
Geschlecht: M
Ich fahre einen...: CDI Cabrio '08 (451) in Scratch Black
Kennzeichen: Faster For Bavaria

Re: LS-Einbau 451

Beitragvon DJ_Matou » Mo 18. Mai 2009, 14:33

Hmm. Mein gebrauchter Atomic MA 10 kommt in fertiger Box, welche nicht unter die Abdeckung paßt.
Atomic USA gibt eine Sealed Box mit dem Volumen 0,4 ft³ vor, also etwa 11 l Volumen. Wenn ich also die ausgeklinkte Kante rechne und das Eigenvolumen des Woofers, kommt man wohl mit der fertigen Box von Hifi-Matze gut hin. Wird das dem ganzen gerecht?
Oder doch losschreinern, das Ganze auf 42 cm Breite hochzüchten ( dann kommen 21,4 l Innenvolumen raus ) ? Abzüglich noch des Eigenvolumens (ca 2 l, geschätzt) ?
Hab ich mit meiner kleinen Audiosystems F4-240 Twister überhaupt genügend Dampf?
BildBild
Benutzeravatar
DJ_Matou
 
Beiträge: 305
Registriert: Di 12. Mai 2009, 09:34
Wohnort: Alling
Postleitzahl: 82239
Realname: Holger
Geschlecht: M
Ich fahre einen...: CDI Cabrio '08 (451) in Scratch Black
Kennzeichen: Faster For Bavaria

Re: LS-Einbau 451

Beitragvon smart-IN » Mo 18. Mai 2009, 16:15

gebrückt können die schon gut was...
ist es ein MA mit einer schwingspule?
Über zehn Jahre smart waren genug - hab jetzt wieder mehr Spaß am Autofahren mit nem Tesla Model S P85D und einem GLA 45 AMG (noch)... :twisted:
Benutzeravatar
smart-IN
Administrator
 
Beiträge: 7003
Registriert: Mo 22. Dez 2008, 15:30
Wohnort: Geisenfeld
Postleitzahl: 85290
Realname: Dominic
Geschlecht: M
Ich fahre einen...: Tesla Model S P85D bzw. nur noch elektrisches
Kennzeichen: PAF DP 85 E

Re: LS-Einbau 451

Beitragvon DJ_Matou » Mo 18. Mai 2009, 21:05

smart-IN hat geschrieben:gebrückt können die schon gut was...
ist es ein MA mit einer schwingspule?

Ich hoffe doch sehr daß dieser Lautsprecher eine Schwingspule hat hehe

Ernst beiseite. Hab ihn heute geholt. Ist mit einer Schwingspule.
Ich fand ihn gar nicht so laut per se, aber meine Frau im Stock drüber hats ganz gut mitgekriegt.
Scheint also tatsächlich, daß es für's erste langen könnte.
BildBild
Benutzeravatar
DJ_Matou
 
Beiträge: 305
Registriert: Di 12. Mai 2009, 09:34
Wohnort: Alling
Postleitzahl: 82239
Realname: Holger
Geschlecht: M
Ich fahre einen...: CDI Cabrio '08 (451) in Scratch Black
Kennzeichen: Faster For Bavaria

Re: LS-Einbau 451

Beitragvon DJ_Matou » Do 21. Mai 2009, 20:33

Update: Endstufe drin, Hochtöner drin, Subwoofer drin. Dämmen folgt demnächst.
BildBild
Benutzeravatar
DJ_Matou
 
Beiträge: 305
Registriert: Di 12. Mai 2009, 09:34
Wohnort: Alling
Postleitzahl: 82239
Realname: Holger
Geschlecht: M
Ich fahre einen...: CDI Cabrio '08 (451) in Scratch Black
Kennzeichen: Faster For Bavaria

Re: LS-Einbau 451

Beitragvon DJ_Matou » Sa 23. Mai 2009, 16:35

Puuh. Drin sans. De Mazn de varecktn.
Aber gut gehtn tut die ganze Mischpoke denn schon. Bin sehr zufrieden :D
Vielen Dank nochmal an Dom für die guten Tips.
Bis bald mal
CU Matou
BildBild
Benutzeravatar
DJ_Matou
 
Beiträge: 305
Registriert: Di 12. Mai 2009, 09:34
Wohnort: Alling
Postleitzahl: 82239
Realname: Holger
Geschlecht: M
Ich fahre einen...: CDI Cabrio '08 (451) in Scratch Black
Kennzeichen: Faster For Bavaria

Re: LS-Einbau 451

Beitragvon smart-IN » Sa 23. Mai 2009, 17:55

gern geschehen! :D
Über zehn Jahre smart waren genug - hab jetzt wieder mehr Spaß am Autofahren mit nem Tesla Model S P85D und einem GLA 45 AMG (noch)... :twisted:
Benutzeravatar
smart-IN
Administrator
 
Beiträge: 7003
Registriert: Mo 22. Dez 2008, 15:30
Wohnort: Geisenfeld
Postleitzahl: 85290
Realname: Dominic
Geschlecht: M
Ich fahre einen...: Tesla Model S P85D bzw. nur noch elektrisches
Kennzeichen: PAF DP 85 E

Pfeifen...

Beitragvon DJ_Matou » Mi 27. Mai 2009, 08:20

Natürlich hatg es mich jetzt auch erwischt, ich habe hin und an ein leichtes Lima-Pfeifen in der Anlage. Die Chinchkabel liegen rechts unten am Beifahrersitz vorbei, incl. einer großzügigen Schlaufe kurz vor dem Verstärker. Die Powerkabel und die Schaltleitung hab ich links vom Beifahrersitz geführt. Plus und Masse in 35mm² direkt zur Batterie.
Bild
Was denkt ihr, wie soll ich mit den Chinchen besser gehen? Wirklich gaanz auf der linken Seite am Fahrersitz vorbei? Naja, bleibt ja wohl nix anderes, oder?
Oder muß ich doch sauteure Kabel kaufen? Die verlegten sind Sinuslive Kabel, die es auch beim Hifi-Matze gibt, 350cm.
Das Pfeifen ist nicht sehr stark, und auch nicht immer zu hören. Wahrscheinlich schaff ich auch noch ein wenig Vervesserung, wenn ich die Gainregler an der Endstufe etwas runterdrehe, die stehen momentan etwa bei 50%. Das Kenwood hat 2,5 V Ausgänge, da ist wohl noch etwas Luft.
Oder ist der Weg schon optimal, und ich muß noch eine direkte Masseverbindung zwischen Amp und HU reinlegen?

LG Holger
BildBild
Benutzeravatar
DJ_Matou
 
Beiträge: 305
Registriert: Di 12. Mai 2009, 09:34
Wohnort: Alling
Postleitzahl: 82239
Realname: Holger
Geschlecht: M
Ich fahre einen...: CDI Cabrio '08 (451) in Scratch Black
Kennzeichen: Faster For Bavaria

Re: LS-Einbau 451

Beitragvon smart-IN » Mi 27. Mai 2009, 14:51

also einer der möglichen gründe für's pfeifen, ist ja auf dem bild deutlich zu sehen: die schlaufe!
damit kannste dir schon mal was einfangen. ;)
solang du die stromkabel wirklich am mitteltunnel und das cinch am schweller verlegt hast, wäre evtl. noch das drehen des cinchkabels zu probieren. wobei ich doch stark auf die schlaufe tipp.
schon versucht, den remote nicht mit dem klingeldraht zwischen dem cinch zu schalten, sondern mit eine "richtigen" kabel? im grunde holste dir ja damit eigentlich auch wieder was stromführendes auf die falsche seite - zudem noch mitten zwischen die cinch's! :roll:
Über zehn Jahre smart waren genug - hab jetzt wieder mehr Spaß am Autofahren mit nem Tesla Model S P85D und einem GLA 45 AMG (noch)... :twisted:
Benutzeravatar
smart-IN
Administrator
 
Beiträge: 7003
Registriert: Mo 22. Dez 2008, 15:30
Wohnort: Geisenfeld
Postleitzahl: 85290
Realname: Dominic
Geschlecht: M
Ich fahre einen...: Tesla Model S P85D bzw. nur noch elektrisches
Kennzeichen: PAF DP 85 E

Re: LS-Einbau 451

Beitragvon DJ_Matou » Mi 27. Mai 2009, 22:57

Für die Schaltspannung hab ich ein eigenes Kabel gezogen, welches an den dicken Powerkabeln längs läuft. Man sieht das schwarze Kabelchen in der Nähe der Cinchstecker in der Mitte das blaue Kabel berühren und dann wieder unter dem roten verschwinden.
.Die Mittelleiter der Cinchkabel sind unbeschalten.
Also werd ich erstmal zurückziehen, Pegel anpassen und ausprobieren. Dann schaumermal.
Thanx ;-)
BildBild
Benutzeravatar
DJ_Matou
 
Beiträge: 305
Registriert: Di 12. Mai 2009, 09:34
Wohnort: Alling
Postleitzahl: 82239
Realname: Holger
Geschlecht: M
Ich fahre einen...: CDI Cabrio '08 (451) in Scratch Black
Kennzeichen: Faster For Bavaria

Pfeifen beseitigt!

Beitragvon DJ_Matou » Do 30. Jul 2009, 15:38

Ich habe die vorhandenen Kabel durch ein Audison Connection Best BT4-300 4-Kanal-Cinchkabel 3,0 m ersetzt, und siehe da:
DAS PFEIFEN IST WEG!

Hurra, vielen Dank für den Tip. Hätte ich von mir selbst aus nie ausprobiert :oops:
(hab aus alten Zeiten eine Hifi-Voodoo-Allergie und bin drum sehr zurückhaltend bei manchen Maßnahmen)
BildBild
Benutzeravatar
DJ_Matou
 
Beiträge: 305
Registriert: Di 12. Mai 2009, 09:34
Wohnort: Alling
Postleitzahl: 82239
Realname: Holger
Geschlecht: M
Ich fahre einen...: CDI Cabrio '08 (451) in Scratch Black
Kennzeichen: Faster For Bavaria

Re: LS-Einbau 451

Beitragvon smart-IN » Mo 3. Aug 2009, 08:26

wobei ein besseres cinchkabel definitiv noch nicht unbedingt in die kategorie "voodoo" gehört... ;)
selbst bessere lautsprecherkabel können bis zu einem gewissen meterpreis ein echter gewinn sein - aber da seh ich persönlich auch irgendwann eine grenze erreicht. irgendwo ist der gewinn dann nur noch minimalst. :P
Über zehn Jahre smart waren genug - hab jetzt wieder mehr Spaß am Autofahren mit nem Tesla Model S P85D und einem GLA 45 AMG (noch)... :twisted:
Benutzeravatar
smart-IN
Administrator
 
Beiträge: 7003
Registriert: Mo 22. Dez 2008, 15:30
Wohnort: Geisenfeld
Postleitzahl: 85290
Realname: Dominic
Geschlecht: M
Ich fahre einen...: Tesla Model S P85D bzw. nur noch elektrisches
Kennzeichen: PAF DP 85 E

Re: LS-Einbau 451

Beitragvon dp2 » Mo 3. Aug 2009, 11:47

Manchmal geht der Schuß auch nach hinten los. Cinchkabel und seperate Cinchstecker für "sehr" viel Geld gekauft, selbst konfektioniert/gelötet und am Ende war das Sinuslive das ohne Störung :roll:
Benutzeravatar
dp2
 
Beiträge: 288
Registriert: Sa 28. Feb 2009, 20:16
Wohnort: Leverkusen
Geschlecht: M
Ich fahre einen...: 450er
Kennzeichen: -halter ist Chrom

Re: LS-Einbau 451

Beitragvon smart-IN » Mo 3. Aug 2009, 12:42

stimmt - von solchen fällen hab ich auch schon gehört..... ;) :D
Über zehn Jahre smart waren genug - hab jetzt wieder mehr Spaß am Autofahren mit nem Tesla Model S P85D und einem GLA 45 AMG (noch)... :twisted:
Benutzeravatar
smart-IN
Administrator
 
Beiträge: 7003
Registriert: Mo 22. Dez 2008, 15:30
Wohnort: Geisenfeld
Postleitzahl: 85290
Realname: Dominic
Geschlecht: M
Ich fahre einen...: Tesla Model S P85D bzw. nur noch elektrisches
Kennzeichen: PAF DP 85 E

Pfeifen is back!

Beitragvon DJ_Matou » Di 22. Dez 2009, 10:50

Jetzt muß ich den alten Thread doch wieder ausgraben.
Das Pfeifen "kam wieder", erst dachte ich, es ist weg... aber je kälter es wurde, desto lauter pfiff der ganze Kram.
Eher direkt nach dem Losfahren, später wurde es leiser bis ganz unhörbar.
Meine Vermutung: Wenn die Lichtmaschine des Smarts viel Strom liefern muß (um dei Batterie schnell wieder zu laden)
gibt es besonders viel Störungen im Stromnetz. Läuft sie später mit "halber Kraft", ist die Amplitude der aufmodulierten Störungen dementsprechend geringer.

Nur: Was dagegen tun? Ich habe ja die Vermutung, daß der gebrauchte AudioSystems vieleicht schon "eine Macke" hatte, eben diese Pfeifempfindlichkeit.
Aber auf Verdacht einen neuen Amp kaufen? Oder gibt es noch trickreiche Schaltungen von Kondensatoren (direkt an der Lima, vor dem Verstärker an sich), die das bessern? Oder bin ich komplett am Holzweg?
Zur Info: Gutes Chinch habe ich inzwischen eingebaut (s.o.). Getrennte Verlegung Strom/Chinch, keine Schleifen mehr - alles berücksichtigt.

Vieleicht fällt euch ja noch was dazu ein.
LG
BildBild
Benutzeravatar
DJ_Matou
 
Beiträge: 305
Registriert: Di 12. Mai 2009, 09:34
Wohnort: Alling
Postleitzahl: 82239
Realname: Holger
Geschlecht: M
Ich fahre einen...: CDI Cabrio '08 (451) in Scratch Black
Kennzeichen: Faster For Bavaria

Re: LS-Einbau 451

Beitragvon smart-IN » Di 22. Dez 2009, 15:20

also dann würde ich immer mehr auf die endstufe oder so tippen, denn wenn ich bedenk, wie stark wahrscheinlich meine lima immer ackern muss - und ich hab nie so ein pfeifen und das scangauge zeigt auch nur seltenst unter 14 volt an - selbst bei höherem strombedarf jetzt im winter...
Über zehn Jahre smart waren genug - hab jetzt wieder mehr Spaß am Autofahren mit nem Tesla Model S P85D und einem GLA 45 AMG (noch)... :twisted:
Benutzeravatar
smart-IN
Administrator
 
Beiträge: 7003
Registriert: Mo 22. Dez 2008, 15:30
Wohnort: Geisenfeld
Postleitzahl: 85290
Realname: Dominic
Geschlecht: M
Ich fahre einen...: Tesla Model S P85D bzw. nur noch elektrisches
Kennzeichen: PAF DP 85 E

Re: LS-Einbau 451

Beitragvon DJ_Matou » Mi 23. Dez 2009, 09:01

Dann sieht es wohl so aus, als ob das Gesuche wieder los geht.
Was meint ihr:
Paßt die Eton EC500.4 unter den Beifahrersitz?
Die neuen Audio System sind ja wohl vom Gehäuse größer geworden.
BildBild
Benutzeravatar
DJ_Matou
 
Beiträge: 305
Registriert: Di 12. Mai 2009, 09:34
Wohnort: Alling
Postleitzahl: 82239
Realname: Holger
Geschlecht: M
Ich fahre einen...: CDI Cabrio '08 (451) in Scratch Black
Kennzeichen: Faster For Bavaria

Re: LS-Einbau 451

Beitragvon smart-IN » Mi 23. Dez 2009, 09:16

müsstest mal matze fragen - die Eton MA 75.4 passt aber 100%'ig drunter. :D
alternativ: nutzt du den platz hinter dem fahrersitz? selbst bei komplett zurückgefahrenen sitz, haben dort auch größere kaliber locker platz - siehe meine STEG K4.01... ;)
Über zehn Jahre smart waren genug - hab jetzt wieder mehr Spaß am Autofahren mit nem Tesla Model S P85D und einem GLA 45 AMG (noch)... :twisted:
Benutzeravatar
smart-IN
Administrator
 
Beiträge: 7003
Registriert: Mo 22. Dez 2008, 15:30
Wohnort: Geisenfeld
Postleitzahl: 85290
Realname: Dominic
Geschlecht: M
Ich fahre einen...: Tesla Model S P85D bzw. nur noch elektrisches
Kennzeichen: PAF DP 85 E

Re: LS-Einbau 451

Beitragvon Hifi-Matze » Mi 23. Dez 2009, 15:11

Die Eton EC 500.4 passt auf KEINEN Fall drunter. Unter den Beifahrersitz passt nur die Eton MA 75.4 und eventuell auch die Ampire MX4.

Aber noch eine Frage vorweg: Wo hast du denn deinen Massepunkt? Direkt an der Batterie? Oder am gemeinsamen Massepunkt vorne?
Bild
Hifi-Matze
 
Beiträge: 81
Registriert: Mi 10. Jun 2009, 12:34
Postleitzahl: 63329
Realname: Matze
Geschlecht: M
Ich fahre einen...: Smart Fortwo 451 Pulse Cabrio 84 PS

Re: LS-Einbau 451

Beitragvon DJ_Matou » Mi 23. Dez 2009, 15:33

Hmm, ich meine am Massepunkt; aber sicher bin ich mir da auch nicht mehr.

Hinter dem Fahrersitz ist natürlich auch ein guter Platz; aber lieber würde ich unter dem Sitz bleiben. Da es ja gute Alternativen zu geben scheint, ist das wohl kein Problem. Die 500er Eton las sich halt gut, von wegen noch mehr Dampf am Subwoofer. Schade, daß die nicht hinpaßt. Die Ampire hab ich grad angesehen, liest sich freilich auch nicht schlecht von der Leistung.

Aber meine Frau hat eh schon den Etat eingefroren (bis nach unserem nächsten Urlaub, nächsten Juni :( ) schaumermal :roll:
BildBild
Benutzeravatar
DJ_Matou
 
Beiträge: 305
Registriert: Di 12. Mai 2009, 09:34
Wohnort: Alling
Postleitzahl: 82239
Realname: Holger
Geschlecht: M
Ich fahre einen...: CDI Cabrio '08 (451) in Scratch Black
Kennzeichen: Faster For Bavaria

Re: LS-Einbau 451

Beitragvon elmex » Di 26. Jan 2010, 14:43

Hallo Leute,
darf ich mich mal kurz hier einklinken? ich will nicht extra nen neuen tread starten.
Ich hab nur eine Frage, hat schonmal einer 130er mit Adapterplatten im 451 verbaut?
ich hab mir erst vor einigen Monaten das Helon Set von Audio System gekauft und der Druck und alles reicht mir will nicht umbedingt nochmal 165er kaufen müssen.

Zuerst mal fliegt das Smart10 raus, evtl reicht mir der Sound vom Alpine 502.
Aber vorab wollte ich das mal fragen :)
Königreich Württemberg - furchtlos und treu
elmex
 
Beiträge: 173
Registriert: Di 19. Jan 2010, 16:55
Postleitzahl: 70771
Geschlecht: M
Ich fahre einen...: Smart fortwo² pulse Bj.09 84PS
Kennzeichen: ES-XX-XXXX

Re: LS-Einbau 451

Beitragvon smart-IN » Di 26. Jan 2010, 16:48

also bis jetzt ist mir keiner bekannt...
allerdings ist es nicht das optimale - die A130 sind nicht unbedingt für so große volumen ausgelegt.
Über zehn Jahre smart waren genug - hab jetzt wieder mehr Spaß am Autofahren mit nem Tesla Model S P85D und einem GLA 45 AMG (noch)... :twisted:
Benutzeravatar
smart-IN
Administrator
 
Beiträge: 7003
Registriert: Mo 22. Dez 2008, 15:30
Wohnort: Geisenfeld
Postleitzahl: 85290
Realname: Dominic
Geschlecht: M
Ich fahre einen...: Tesla Model S P85D bzw. nur noch elektrisches
Kennzeichen: PAF DP 85 E

Re: LS-Einbau 451

Beitragvon Hifi-Matze » Mi 27. Jan 2010, 08:48

...er will ja aber keine A130 einbauen, sondern Helon 130er ;)

GRundsätzlich geht das natürlich schon, aber das Problem ist halt die Adaption. Die 130er können nicht von hinten eingebaut werden, das Loch, das man in die Türverkleidung macht, ist aber größer als für 13er... Man müsste also einen Adapter von 16er auf 13er einbauen und zwar von vorne... ich behaupte mal, dass das nur mit großem Aufwand oder hässlicher Optik zu realisieren ist.

Wahrscheinlich wäre es einfacher, die 13er zu verkaufen und sich ein Paar 16er zu kaufen, die Mehrinvestition würde sich dann wohl in Grenzen halten.. zumal du ja die Hochtöner und die Weichen behalten könntest.
Bild
Hifi-Matze
 
Beiträge: 81
Registriert: Mi 10. Jun 2009, 12:34
Postleitzahl: 63329
Realname: Matze
Geschlecht: M
Ich fahre einen...: Smart Fortwo 451 Pulse Cabrio 84 PS

Re: LS-Einbau 451

Beitragvon elmex » Mi 27. Jan 2010, 13:16

ahhh nur 160 kaufen, daran hab ich noch gar nicht gedacht.
da hast du ja gut Auswahl in deinem Shop, welche könnte man da empfehlen? In der Serie bleiben mit C4, C2 oder kann ich mir auch andere kaufen?

Danke für eure fachmännische Hilfe
Königreich Württemberg - furchtlos und treu
elmex
 
Beiträge: 173
Registriert: Di 19. Jan 2010, 16:55
Postleitzahl: 70771
Geschlecht: M
Ich fahre einen...: Smart fortwo² pulse Bj.09 84PS
Kennzeichen: ES-XX-XXXX

Re: LS-Einbau 451

Beitragvon smart-IN » Mi 27. Jan 2010, 17:00

ups - hab da irgendwie ein "A" reingelesen... :oops:
aber wenn du so flexibel bist, eh andere zu kaufen, so findest bei matze ja alles nötige. ;)
Über zehn Jahre smart waren genug - hab jetzt wieder mehr Spaß am Autofahren mit nem Tesla Model S P85D und einem GLA 45 AMG (noch)... :twisted:
Benutzeravatar
smart-IN
Administrator
 
Beiträge: 7003
Registriert: Mo 22. Dez 2008, 15:30
Wohnort: Geisenfeld
Postleitzahl: 85290
Realname: Dominic
Geschlecht: M
Ich fahre einen...: Tesla Model S P85D bzw. nur noch elektrisches
Kennzeichen: PAF DP 85 E

Re: LS-Einbau 451

Beitragvon elmex » Sa 3. Apr 2010, 19:44

So heute hab ich die bestellte Ware für das Projekt HiFi bekommen, Danke Matze ;)

nur hab ich irgendwie in der Hitze des Bestellvorgangs anstatt 20mm wie mein Stromkabel 10mm für die Erdung gekauft. Kann ich das auch einbauen?
Desweiteren frag ich mich ob es zwingend erforderlich ist Erde direkt an der Batterie anzuschließen? oder kann ich da einen von Werk gegebenen "-" Punkt abgreifen? wird es doch sicherlich einen geben unter dem Teppich :)

Gebt mal eure Meinung noch dazu ab ....

Strom und Erde rechts (Beifahrer) neben dem Mitteltunnel, Cinch links (Fahrer) am Mitteltunnel, Boxenkabel Einstieg Beifahrerseite ........
Königreich Württemberg - furchtlos und treu
elmex
 
Beiträge: 173
Registriert: Di 19. Jan 2010, 16:55
Postleitzahl: 70771
Geschlecht: M
Ich fahre einen...: Smart fortwo² pulse Bj.09 84PS
Kennzeichen: ES-XX-XXXX

Re: LS-Einbau 451

Beitragvon smart-IN » So 4. Apr 2010, 07:11

die erdung sollte möglichst die selbe stärke haben, wie die plusleitung.
war bei der EMMA z.b. sogar PFLICHT!
und gerade wenn sie einem die möglichkeit direkt an der batterie anzuschließen so leicht bietet, wie im smart, sollte man diese auch nutzen.
man schließt damit vor allem schon mal eine mögliche fehlerquelle aus. die kabellängen im smart sind ja auch nicht so lang - da tut das nachbestellen doch nicht weh, oder?

cinch am mitteltunnel? NEVER! IMMER am weitesten von anderenleitungen weg wie nur möglich - und gerade im mitteltunnel sind sehr viele.
also cinch immer an den schwellern entlang!!! lautsprecherkabel dürfen dagegen schon zum mitteltunnel.
Über zehn Jahre smart waren genug - hab jetzt wieder mehr Spaß am Autofahren mit nem Tesla Model S P85D und einem GLA 45 AMG (noch)... :twisted:
Benutzeravatar
smart-IN
Administrator
 
Beiträge: 7003
Registriert: Mo 22. Dez 2008, 15:30
Wohnort: Geisenfeld
Postleitzahl: 85290
Realname: Dominic
Geschlecht: M
Ich fahre einen...: Tesla Model S P85D bzw. nur noch elektrisches
Kennzeichen: PAF DP 85 E

Re: LS-Einbau 451

Beitragvon elmex » Mi 7. Apr 2010, 11:10

So meine Finger haben eben bekanntschaft gemacht mit scharfen Kanten im Innenraum des Smarts, ihr könnt euch vorstellen was ich meine :mrgreen:

Cinchkabel verlegt, ist aber echt knapp mit 2,5m vorallem wenn die Lenkstange im Weg ist :x

noch eine Frage, wo ist der Beste Platz das Signal der Orginalkabel der Tieftöner abzugreifen, direkt hinterm Radio?
Königreich Württemberg - furchtlos und treu
elmex
 
Beiträge: 173
Registriert: Di 19. Jan 2010, 16:55
Postleitzahl: 70771
Geschlecht: M
Ich fahre einen...: Smart fortwo² pulse Bj.09 84PS
Kennzeichen: ES-XX-XXXX

Re: LS-Einbau 451

Beitragvon smart-IN » Mi 7. Apr 2010, 16:36

jepp! hab damals den din-stecker aufgedröselt und die lautsprecherleitungen für die tmt's damit verbunden.
Über zehn Jahre smart waren genug - hab jetzt wieder mehr Spaß am Autofahren mit nem Tesla Model S P85D und einem GLA 45 AMG (noch)... :twisted:
Benutzeravatar
smart-IN
Administrator
 
Beiträge: 7003
Registriert: Mo 22. Dez 2008, 15:30
Wohnort: Geisenfeld
Postleitzahl: 85290
Realname: Dominic
Geschlecht: M
Ich fahre einen...: Tesla Model S P85D bzw. nur noch elektrisches
Kennzeichen: PAF DP 85 E

Re: LS-Einbau 451

Beitragvon Helmut » Mi 7. Apr 2010, 20:43

habe es auch am stecker hinterm radio abgegriffen und mit kabelschuhen verbunden...
ist am einfachsten...

gruß
Benutzeravatar
Helmut
 
Beiträge: 116
Registriert: Sa 13. Feb 2010, 16:55
Postleitzahl: 63505
Ich fahre einen...: Smart 451

Re: LS-Einbau 451

Beitragvon elmex » Mi 7. Apr 2010, 23:58

Danke für die Antworten, dann werd ich mal nach der Belegung schaun.
Königreich Württemberg - furchtlos und treu
elmex
 
Beiträge: 173
Registriert: Di 19. Jan 2010, 16:55
Postleitzahl: 70771
Geschlecht: M
Ich fahre einen...: Smart fortwo² pulse Bj.09 84PS
Kennzeichen: ES-XX-XXXX

Re: LS-Einbau 451

Beitragvon elmex » Do 15. Apr 2010, 20:17

nabend,

Also die Anlage ist drin. Nach euren hilfreichen Tipps und bebilderten Anleitungen war das ein zu bewerkstellendes Unterfangen :mrgreen:

Türpanele ab, Frau klebte in der Wohnung Aludingsda auf (hat sie sehr gut gemacht nachdem ich Ihr sagte wieviel die Rolle gekostet hat :mrgreen:) und ich baute den kleinen auseinander damit er bereit ist für ein Päärchen Audio System Lautsprecher und ner Helix Dark Blue.

Nachdem er dann wieder komplett war erstmal getestet......... ein Grauen!
Alles dröhnt, HT zu schrill Ergebniss Mangelhaft.

Dann erstmal nach einer Grundeinstellung von smart-IN die Endstufe eingestellt.
Ergebniss zufriedenstellend aber noch nicht gut.
Die Endstufe müsste von den Einstellungen her passen aber ich brauch echt noch etwas Hilfe, so der geübte Anlagen Justierer bin ich nicht.

Die LS laufen an der Helix auf High Level und Full. Dann hab ich noch 3 Drehregler ......
Regler für Bassanhebung bei 45Hz 0-18db möglich --> :?:
Hochpassregler "Trennfrequenz von 15Hz bis 4000Hz --> diesen hab ich auf 40 - 50Hz
Tiefpassregler "Trennfrequenz 40Hz bis 4000Hz --> :?:

So nun steht hier in meiner Anleitung das wenn Full aktiviert ist die interne Weiche nicht aktiv ist. Also sollte ich ja LP/BP einstellen oder?
Sollte ich alles übers Radio einstellen oder an der Endstufe?
Im Radio kann ich noch so Sachen einstellen wie Hochpassfilter 80Hz, 120Hz, 160Hz | Bassfrequenz 60Hz 80Hz 100Hz 200Hz | Höhenfrequenz 10kHz 12,5kHz 15kHz 17,5kHz
und die üblichen +/- Einstellungen an Bass und HT

Ich bin überfragt nicht das ich alles am Radio einstell und dann mit den Einstellungen an der Endstufe ins Gehege komme und oder andersherum.
Ich weiß das Klangeinstellungen von Gehör zu Gehör verschieden sind, aber was wäre eine Grundeinstellungen mit der man leben kann?
Ich hab zwar schon überall dran gedreht und verstellt aber zufriedenstellend war das nicht ......

Ich hoffe Ihr könnt mir ein paar Tipps geben
Königreich Württemberg - furchtlos und treu
elmex
 
Beiträge: 173
Registriert: Di 19. Jan 2010, 16:55
Postleitzahl: 70771
Geschlecht: M
Ich fahre einen...: Smart fortwo² pulse Bj.09 84PS
Kennzeichen: ES-XX-XXXX

Re: LS-Einbau 451

Beitragvon smart-IN » Fr 16. Apr 2010, 06:11

also moment noch mal - weis leider nimmer, welche headunit du hast und ob du vollaktiv und mit laufzeitkorrektur betreibst. :roll:
wenn vollaktiv, so müssen die weichen in der endstufe alle auf durchzug stehen, ansonsten würden die weichen der endstufe die eh schon gefilterten signale von der headunit, weiter "filtern" - dadurch kann sozusgen der "schnitt" zu stark werden, was dann evtl. eben scheisse klingt.
also klär mich bitte noch mal auf...
Über zehn Jahre smart waren genug - hab jetzt wieder mehr Spaß am Autofahren mit nem Tesla Model S P85D und einem GLA 45 AMG (noch)... :twisted:
Benutzeravatar
smart-IN
Administrator
 
Beiträge: 7003
Registriert: Mo 22. Dez 2008, 15:30
Wohnort: Geisenfeld
Postleitzahl: 85290
Realname: Dominic
Geschlecht: M
Ich fahre einen...: Tesla Model S P85D bzw. nur noch elektrisches
Kennzeichen: PAF DP 85 E

Re: LS-Einbau 451

Beitragvon elmex » Fr 16. Apr 2010, 12:05

Hallo smart-IN,

Ich hab das Alpine 505 (http://www.alpine.de/products/details/m ... w505r.html) und ne helix Dark Blue ganz normal angeschlossen.
Ähmm ... und nicht vollaktiv.
Ich denk das ich an der HU viel präziser einstellen kann aber wie es nun wirklich richtig gemacht wird ...... Hilfe!! :oops:
Königreich Württemberg - furchtlos und treu
elmex
 
Beiträge: 173
Registriert: Di 19. Jan 2010, 16:55
Postleitzahl: 70771
Geschlecht: M
Ich fahre einen...: Smart fortwo² pulse Bj.09 84PS
Kennzeichen: ES-XX-XXXX

Re: LS-Einbau 451

Beitragvon smart-IN » Fr 16. Apr 2010, 12:23

also hast du noch ganz normal für passivbetrieb weichen zwischen den lautsprechern und der endstufe?
dann den subkanal entweder auf 60 oder 80 (experimentieren) und den hochpass auf 80. wozu da dann noch "Höhenfrequenz" möglich sein soll?!?!?!?!
Über zehn Jahre smart waren genug - hab jetzt wieder mehr Spaß am Autofahren mit nem Tesla Model S P85D und einem GLA 45 AMG (noch)... :twisted:
Benutzeravatar
smart-IN
Administrator
 
Beiträge: 7003
Registriert: Mo 22. Dez 2008, 15:30
Wohnort: Geisenfeld
Postleitzahl: 85290
Realname: Dominic
Geschlecht: M
Ich fahre einen...: Tesla Model S P85D bzw. nur noch elektrisches
Kennzeichen: PAF DP 85 E

Re: LS-Einbau 451

Beitragvon elmex » Fr 16. Apr 2010, 17:23

ja ich hab noch ganz normal Weichen drin.
Also meinst du das ich alles am Radio stellen soll und nicht an der Endstufe, also diese dann auf "Full" stellen......
Königreich Württemberg - furchtlos und treu
elmex
 
Beiträge: 173
Registriert: Di 19. Jan 2010, 16:55
Postleitzahl: 70771
Geschlecht: M
Ich fahre einen...: Smart fortwo² pulse Bj.09 84PS
Kennzeichen: ES-XX-XXXX

Re: LS-Einbau 451

Beitragvon smart-IN » Fr 16. Apr 2010, 17:32

ja - auf jeden fall.
Über zehn Jahre smart waren genug - hab jetzt wieder mehr Spaß am Autofahren mit nem Tesla Model S P85D und einem GLA 45 AMG (noch)... :twisted:
Benutzeravatar
smart-IN
Administrator
 
Beiträge: 7003
Registriert: Mo 22. Dez 2008, 15:30
Wohnort: Geisenfeld
Postleitzahl: 85290
Realname: Dominic
Geschlecht: M
Ich fahre einen...: Tesla Model S P85D bzw. nur noch elektrisches
Kennzeichen: PAF DP 85 E

Re: LS-Einbau 451

Beitragvon elmex » Fr 16. Apr 2010, 18:22

Dominic, ich sag vielen Dank für deine Hilfe
Königreich Württemberg - furchtlos und treu
elmex
 
Beiträge: 173
Registriert: Di 19. Jan 2010, 16:55
Postleitzahl: 70771
Geschlecht: M
Ich fahre einen...: Smart fortwo² pulse Bj.09 84PS
Kennzeichen: ES-XX-XXXX

Lima-Pfeifen

Beitragvon DJ_Matou » Mo 20. Sep 2010, 15:30

So, nach langer Zeit und inzwischem unerträglichem Gekreische aus den Lautsprechern habe ich mich wieder am WE drangemacht, um folgende Maßnahmen gegn das Pfeifen umzusetzen:
  • Blankschleifen des Massepunktes im Beifahrerfußraum
  • Einbau eines weiteren Massekabels zusätzlich zwischen Batterie und Massepunkt (ca. 20 cm, 10mm²)
  • Direkter Stromanschluß des Radios an die Batterie mit ca. 80 cm 2*2,5mm² Zwillingslitze (Lautsprecherkabel)

Jedenfalls war heute früh weder Pfeifen noch Bremspedalsurren zu hören. Scheint, ich hab das Pfeiferl endgültig erlegt.
Hoffe ich jedenfalls.

Turn it Up !
BildBild
Benutzeravatar
DJ_Matou
 
Beiträge: 305
Registriert: Di 12. Mai 2009, 09:34
Wohnort: Alling
Postleitzahl: 82239
Realname: Holger
Geschlecht: M
Ich fahre einen...: CDI Cabrio '08 (451) in Scratch Black
Kennzeichen: Faster For Bavaria

Re: LS-Einbau 451

Beitragvon smart-IN » Mo 20. Sep 2010, 18:22

da haben wir es wieder: eine "saubere" masse ist das a und o im smart. :D
Über zehn Jahre smart waren genug - hab jetzt wieder mehr Spaß am Autofahren mit nem Tesla Model S P85D und einem GLA 45 AMG (noch)... :twisted:
Benutzeravatar
smart-IN
Administrator
 
Beiträge: 7003
Registriert: Mo 22. Dez 2008, 15:30
Wohnort: Geisenfeld
Postleitzahl: 85290
Realname: Dominic
Geschlecht: M
Ich fahre einen...: Tesla Model S P85D bzw. nur noch elektrisches
Kennzeichen: PAF DP 85 E

Re: LS-Einbau 451

Beitragvon madmatze » Di 21. Sep 2010, 06:51

Saubere Masse ist IMMER wichtig. Ohne die helfen die besten Kabel nicht. Denn eine Abschirmung ist eben nur dann gut wenn sie Vollflächig mit Masse Kontakt hat. Wenn da irgendwo ein "Loch" ist, dann wirkt sich das auf die komplette Leitung aus.
Mein einziges Hobby ist die Faulheit, die naturgemäß alle Anderen ausschließt

Gianni Nazzaro
Benutzeravatar
madmatze
 
Beiträge: 629
Registriert: Mo 2. Mär 2009, 08:45
Wohnort: Geroldsgrün
Postleitzahl: 95179
Realname: Matthias
Geschlecht: M
Ich fahre einen...: smart fortwo II passion cabrio 84 PS + Brabuspaket
Kennzeichen: HO-XL 451

Re: LS-Einbau 451

Beitragvon menny » Fr 17. Dez 2010, 15:53

Hallo ich bin neu hier und habe mir bei dem schönen Wetter ein neues radio eingebaut hat auch super geklappt !! Dank der Anleitung hier war das ohne Problem ! Danke aber jetzt habe ich eine frage kann ich die Lautsprecher in der Tür erst mal nur austauschen ... ? Und erst wenn das wetter besser ist dämmen ? Ist der wechsel lautsprecher gegen Lautsprecher möglich ohne die Türverkleidung auseinander zu nehmen ??
DANKE :D
menny
 
Beiträge: 1
Registriert: Di 30. Nov 2010, 06:09
Postleitzahl: 53332
Realname: Menny
Geschlecht: M
Ich fahre einen...: fortwo 2 71PS
Kennzeichen: SU IG 76

Re: LS-Einbau 451

Beitragvon smart-IN » Fr 17. Dez 2010, 18:33

nein kann man nicht, da smart so genial war, die gitter zu verschweißen!
mehr über den einbau, kannst du HIER lesen.
dort findest du auch einen weiterführenden link zu Hifi-Matze's einbaubericht, wo man schön sieht, wie man beim aufbohren vorgehen muss.

und wenn man eben schon die tür runter hat, kann/sollte man sie auch gleich dämmen. ;)
Über zehn Jahre smart waren genug - hab jetzt wieder mehr Spaß am Autofahren mit nem Tesla Model S P85D und einem GLA 45 AMG (noch)... :twisted:
Benutzeravatar
smart-IN
Administrator
 
Beiträge: 7003
Registriert: Mo 22. Dez 2008, 15:30
Wohnort: Geisenfeld
Postleitzahl: 85290
Realname: Dominic
Geschlecht: M
Ich fahre einen...: Tesla Model S P85D bzw. nur noch elektrisches
Kennzeichen: PAF DP 85 E

Re: LS-Einbau 451

Beitragvon elmex » Sa 18. Dez 2010, 14:05

ja dämm lieber gleich, ich habs nicht gemacht und könnte mir in den Ar**** beißen weil ich im Frühjahr den ganzen Mist nochmal auseinander nehmen darf.
Königreich Württemberg - furchtlos und treu
elmex
 
Beiträge: 173
Registriert: Di 19. Jan 2010, 16:55
Postleitzahl: 70771
Geschlecht: M
Ich fahre einen...: Smart fortwo² pulse Bj.09 84PS
Kennzeichen: ES-XX-XXXX



Ähnliche Beiträge


TAGS

Zurück zu Carhifi

Wer ist online?

0 Mitglieder

cron