Problem mit der Alpine FSE




Egal welches smart-Modell man fährt, einige Grundsätze bleiben immer bestehen.
Sicherung nach der Batterie - sinnvolle Anlagenkonfigurationen - absolute No-Go's - das und alles Andere könnt Ihr hier finden.

Problem mit der Alpine FSE

Beitragvon Extrem » Fr 9. Okt 2009, 16:06

Habe die Nase voll, muss hier mal nachfragen..

Habe das Alpine 9884R mit der Freisprechanlage und allem von Alpine halt.

Wenn ich jemanden anrufe oder angerufen werde höre ich die Person immer deutlich und klar

Jedoch wenn sie spricht, hört sie sich immer selbst, ein rauschen und knacken wohl.

Woran kann es liegen?
Wenn ich das Handy "läuft ja über Bluetouch;-)" etwas bewege, ist das ganze weg.

Zur Info, habe den Schacht unter dem Radio und da auch das Mikro eingebaut
Bild
Benutzeravatar
Extrem
 
Beiträge: 1509
Registriert: So 22. Feb 2009, 18:17
Wohnort: Aichwald
Postleitzahl: 73773
Realname: Heiko
Geschlecht: M
Ich fahre einen...: fahre kein Auto mehr, leider

von Anzeige » Fr 9. Okt 2009, 16:06

Anzeige
 


Ähnliche Beiträge

Problem mit dem Beifahrer-Gurt
Forum: Tuning und Technik
Autor: madmatze
Antworten: 16
[Problem] 451 MHD - Start/Stopp defekt, Motorkontrolleuchte
Forum: Tuning und Technik
Autor: apicsmart
Antworten: 14
Brabus Doppelscheinwerfer Problem
Forum: Tuning und Technik
Autor: Hawk0wl
Antworten: 7
Problem bei Eintragung 6x15 rundum auf m 451
Forum: Tuning und Technik
Autor: RustyR
Antworten: 3
8" Alpine INE 928W
Forum: Carhifi
Autor: Spitzbub
Antworten: 8

TAGS

Zurück zu Carhifi-Grundlagen

Wer ist online?

0 Mitglieder

cron