Bremslichtschalter defekt - Motor startet nicht !




Da manchmal das Thema irgendwie nirgends so richtig reinpassen will, hier nun das Forum für alle "sonstigen" Fragen und Antworten.
Auch grundsätzliche Auto-Fragen usw. finden nun hier die passende Umgebung.

Bremslichtschalter defekt - Motor startet nicht !

Beitragvon Erik.Ode » Do 21. Jan 2010, 19:04

Betr.: Bremslichtschalter - Motor startet nicht !

Hallo Leute !

Wollte nur kurz folgendes mitteilen:

1. Mein Würfel hat heute Geburtstag. Er wird zwei Jahre alt !

2. Der Bremslichtschalter war defekt und ich konnte den Wagen nicht starten. Da ich immer im Rückwärtsgang parke und der Motor auch in N-Stellung nicht gestartet werden konnte, erfolgte ein Anruf bei Smart.

Antwort vom Meister: " Das Problem ist uns mittlerweile bekannt. Der Defekt am Bremslichtschalter scheint durch die Feutigkeit zu entstehen. Tritt jetzt vermehrt auf, war vorher in der Häufigkeit nicht zu beobachten. Es wird ein Bremslichtschalter eines anderen Herstellers eingebaut !"

3. Habe den Würfel jetzt wieder. Konnte durch Zeitmangel und Kundenandrang nicht weiter nachfragen. Einen Auftragsdurchschlag gab es auch nicht; es sei ein Kulanzfall.

Naja..es ist zwar ein Sachmangelfall, möglicherweise lasse ich noch Garantiefall gelten, aber einen Durchschlag hätte ich schon gerne gehabt. Wollte aber keinen unnötigen Streß machen. Wenn der Würfel jetzt ohne weitere Beanstandungen läuft ist ja auch alles wieder gut. We will see........
Gruß Erik.Ode
Erik.Ode
 
Beiträge: 19
Registriert: So 14. Jun 2009, 18:23
Postleitzahl: 282
Geschlecht: M
Ich fahre einen...: 451 Pure - 71 PS
Kennzeichen: HB-?? ???

von Anzeige » Do 21. Jan 2010, 19:04

Anzeige
 

Re: Bremslichtschalter defekt - Motor startet nicht !

Beitragvon MaedchenNo1 » Do 21. Jan 2010, 20:47

Da hat er zum Geburtstag vom SC einen Bremslichtschalter geschenkt bekommen. Ist doch nett! ;)

Kann verstehen, dass man nach so ner Sache gern was in der Hand haben will. Auch wenns nix kostet. Einfach nur um zu wissen was genau gemacht wurde und um da bei Bedarf drauf zurückgreifen zu können. Hab ein ungutes Gefühl bei sowas. Ich möchte immer alles schwarz auf weiß. Solche "Des-passt-scho"-Geschichten mag ich gar nicht...
LIVE - L♡VE - LAUGH
Benutzeravatar
MaedchenNo1
 
Beiträge: 554
Registriert: Di 3. Mär 2009, 21:09
Wohnort: Ingolstadt
Postleitzahl: 85120
Realname: Claudia
Ich fahre einen...: smart roadster
Kennzeichen: Saison

Re: Bremslichtschalter defekt - Motor startet nicht !

Beitragvon madmatze » Do 21. Jan 2010, 21:04

Bremslichtschalter beim 451er????

Ich krieg die Krise... :roll:
Mein einziges Hobby ist die Faulheit, die naturgemäß alle Anderen ausschließt

Gianni Nazzaro
Benutzeravatar
madmatze
 
Beiträge: 629
Registriert: Mo 2. Mär 2009, 08:45
Wohnort: Geroldsgrün
Postleitzahl: 95179
Realname: Matthias
Geschlecht: M
Ich fahre einen...: smart fortwo II passion cabrio 84 PS + Brabuspaket
Kennzeichen: HO-XL 451

Re: Bremslichtschalter defekt - Motor startet nicht !

Beitragvon Erik.Ode » Fr 22. Jan 2010, 00:41

madmatze hat geschrieben:Bremslichtschalter beim 451er????


Bin technisch nicht so bewandert ! Hat der 451 keine(n) Bremslichtschalter ? Oder wie kann ich deine Krise deuten ?
Gruß Erik.Ode
Erik.Ode
 
Beiträge: 19
Registriert: So 14. Jun 2009, 18:23
Postleitzahl: 282
Geschlecht: M
Ich fahre einen...: 451 Pure - 71 PS
Kennzeichen: HB-?? ???

Re: Bremslichtschalter defekt - Motor startet nicht !

Beitragvon smart-IN » Fr 22. Jan 2010, 06:30

nein - das war ein bekanntes und sehr häufig auftretendes problem des 450 - deshalb "die kriese", weil das problem anscheinend immer noch nicht im griff ist.
Über zehn Jahre smart waren genug - hab jetzt wieder mehr Spaß am Autofahren mit nem Tesla Model S P85D und einem GLA 45 AMG (noch)... :twisted:
Benutzeravatar
smart-IN
Administrator
 
Beiträge: 7002
Registriert: Mo 22. Dez 2008, 15:30
Wohnort: Geisenfeld
Postleitzahl: 85290
Realname: Dominic
Geschlecht: M
Ich fahre einen...: Tesla Model S P85D bzw. nur noch elektrisches
Kennzeichen: PAF DP 85 E

Re: Bremslichtschalter defekt - Motor startet nicht !

Beitragvon madmatze » Fr 22. Jan 2010, 07:48

Ich kann das echt nich verstehen... Wie kann Smart denn soooo blöd sein?
So wie er beschreibt ist es doch genau das gleich Problem wie beim 450 damals. Es kommt Wasser rein und schon geht nix mehr.
Und die kommen erst jetzt auf die Idee mal ein anderes Teil zu verwenden??????

Ich hoffe echt dass das nicht wieder so ein großes Problem wie damals wird. Sonst muss da jemand wirklich hinterm Mond wohnen...
Mein einziges Hobby ist die Faulheit, die naturgemäß alle Anderen ausschließt

Gianni Nazzaro
Benutzeravatar
madmatze
 
Beiträge: 629
Registriert: Mo 2. Mär 2009, 08:45
Wohnort: Geroldsgrün
Postleitzahl: 95179
Realname: Matthias
Geschlecht: M
Ich fahre einen...: smart fortwo II passion cabrio 84 PS + Brabuspaket
Kennzeichen: HO-XL 451

Re: Bremslichtschalter defekt - Motor startet nicht !

Beitragvon smart-IN » Fr 22. Jan 2010, 09:21

zum glück blieb es beim angesprochen ausfall bei shrek damals, nur beim leuchten der abs-lampe mit einhergehendem ausfall des systems. das auto fuhr wenigestens noch... :P
Über zehn Jahre smart waren genug - hab jetzt wieder mehr Spaß am Autofahren mit nem Tesla Model S P85D und einem GLA 45 AMG (noch)... :twisted:
Benutzeravatar
smart-IN
Administrator
 
Beiträge: 7002
Registriert: Mo 22. Dez 2008, 15:30
Wohnort: Geisenfeld
Postleitzahl: 85290
Realname: Dominic
Geschlecht: M
Ich fahre einen...: Tesla Model S P85D bzw. nur noch elektrisches
Kennzeichen: PAF DP 85 E

Re: Bremslichtschalter defekt - Motor startet nicht !

Beitragvon flohfahrer » Fr 22. Jan 2010, 14:26

Ich will mal nicht so laut schreien, aber bis jetzt hat mein 450er das Problem noch nicht gehabt. Toi, Toi, Toi!
Hoffe es bleibt auch so, denn er steht auch immer draussen auf'm Grunstück. Was ich diesen Winter hatte, war das die Türe eingefroren ist und ich diese zwar aufbekommen habe aber sie nicht mehr geschlossen bekam. Erst wenn man lange gefahren ist und genügend Wärme im Auto war, hatte sich das Problem gelöst. War damit auch beim SC und die haben dann auch nicht sehr viel machen können.
Gruß

Flohfahrer


Echte Autos haben den Motor hinten, nur Kutschen werden gezogen....
Benutzeravatar
flohfahrer
 
Beiträge: 95
Registriert: Mi 17. Jun 2009, 16:46
Postleitzahl: 0
Geschlecht: M
Ich fahre einen...: smart fortwo cabrio
Kennzeichen: Hat er.....

Re: Bremslichtschalter defekt - Motor startet nicht !

Beitragvon Erik.Ode » Sa 23. Jan 2010, 00:21

flohfahrer hat geschrieben:Ich will mal nicht so laut schreien, aber bis jetzt hat mein 450er das Problem noch nicht gehabt.



Kannte ich von unserem 450 auch nicht. Bin ganz verwundert, daß es kein "neues" Problem ist. Schon traurig, daß es Mercedes...........sry......Smart nicht auf die Reihe bekommt.
Wenn ich dann noch an das Wasser in meiner Heckscheibe denke. Peinlich !
Gruß Erik.Ode
Erik.Ode
 
Beiträge: 19
Registriert: So 14. Jun 2009, 18:23
Postleitzahl: 282
Geschlecht: M
Ich fahre einen...: 451 Pure - 71 PS
Kennzeichen: HB-?? ???

Re: Bremslichtschalter defekt - Motor startet nicht !

Beitragvon Stahlratte » Mi 27. Jan 2010, 16:25

Hi...

ich habe seit heute das Problem: Wagen geht auf, Batterie okay - aber ich kriege den "R"-Gang nicht raus!!!

What the fuck ....Ich habe zigmal AUf-und Zugeschlossen, Schlüssel gewechselt, usw... Nix, nothing, nada... :evil:

Jetzt bin ich heute mit den "Öffentlichen" gefahren, sprich: erst zu Fuß zum Bus, dann damit zur S-Bahn - und dann weiter mit der U-Bahn, grrrr...

Liegt das jetzt auch an diesem Schalter? Ich meine, wie kriege ich denn die Karre überhaupt zum SC?!

Und toll, dass ich seit Oktober keine Garantie mehr habe - werde da auf Kulanz (und bekanntes Problem) hinweisen...

Ich gucke heute abend nochmal nach - und hoffe, der Wagen startet dann wieder....
Grüße aus dem smarten Berlin

Stahlratte
Bild
Smart Brabus Xclusive
Benutzeravatar
Stahlratte
 
Beiträge: 434
Registriert: So 8. Mär 2009, 21:26
Postleitzahl: 13465
Realname: Michael
Geschlecht: M
Ich fahre einen...: Smart Brabus Xclusive
Kennzeichen: ...

Re: Bremslichtschalter defekt - Motor startet nicht !

Beitragvon Ahnungslos » Mi 27. Jan 2010, 16:29

Auf und Zuschliessen und Schlüsselwechsel bringen in dem Fall gar nix!
Wenn überhaupt was hilft, dann ist es das Bremspedal unentwegt zu drücken und wieder ganz los zu lassen.
Irgendwann funktioniert es dann wieder, wenn man Glück hat. Unter Umständen erst nach ein paar hundert mal.Wenn nicht, hast Du ein Problem!
Ahnungslos
 
Beiträge: 400
Registriert: So 8. Mär 2009, 08:13
Ich fahre einen...: Smart 42 Cabrio
Kennzeichen: S-EP 2302

Re: Bremslichtschalter defekt - Motor startet nicht !

Beitragvon Stahlratte » Mi 27. Jan 2010, 21:07

So,

der Schalter scheint sich wieder beruhigt zu haben, eben ging das Gangwählen wieder: vielleicht waren die -17 Grad heute morgen zuviel des Guten.
Grüße aus dem smarten Berlin

Stahlratte
Bild
Smart Brabus Xclusive
Benutzeravatar
Stahlratte
 
Beiträge: 434
Registriert: So 8. Mär 2009, 21:26
Postleitzahl: 13465
Realname: Michael
Geschlecht: M
Ich fahre einen...: Smart Brabus Xclusive
Kennzeichen: ...

Re: Bremslichtschalter defekt - Motor startet nicht !

Beitragvon Erik.Ode » Do 28. Jan 2010, 01:09

So war es bei mir zuerst auch ! Wenige Tage später dann Totalausfall. Habe dann den ADAC gerufen. Mein Würfel wurde aufgeladen und zur Werkstatt transportiert. Anschließend abgeholt. Dauerte ca. 5 Std.
Gruß Erik.Ode
Erik.Ode
 
Beiträge: 19
Registriert: So 14. Jun 2009, 18:23
Postleitzahl: 282
Geschlecht: M
Ich fahre einen...: 451 Pure - 71 PS
Kennzeichen: HB-?? ???



Ähnliche Beiträge


TAGS

Zurück zu Modellübergreifende Fragen und Antworten

Wer ist online?

0 Mitglieder

cron