Ich weiß, Schaltung mal wieder




Da manchmal das Thema irgendwie nirgends so richtig reinpassen will, hier nun das Forum für alle "sonstigen" Fragen und Antworten.
Auch grundsätzliche Auto-Fragen usw. finden nun hier die passende Umgebung.

Ich weiß, Schaltung mal wieder

Beitragvon heiko-smart451-2010 » Fr 12. Apr 2013, 22:06

Liebe Smart Fahrer(innen),
ich fahre seit etwa 150 Km einen Smart 451 Passion Mhd, Erstzul. 02/2010, 52 Kw, ca. 18.600 Km, Softip/Softouch und Automatik. Ich habe den Wagen mit 2 Jahren Garantie von Mercedes über das YoungSmart Programm gekauft. Ich hatte vorher viel über die Modellreihen und die diversen, spezifischen Probleme gelesen und ging davon aus, dass meine Modellreihe nicht betroffen sei und schon gar nicht nach so wenigen Kilometern Gesamtfahrleistung. Dazu noch der vorherige Check von Mercedes...

Also ich habe das Problem und das meist beim Rangieren, dass ich den Rückwärtsgang nicht mehr reinbekomme. Einzig was ich da machen kann ist per Softouch noch in den 1. Gang zu schalten - alles andere wird mir als 0 angezeigt obwohl ich in der Schaltebene und nicht rechts also 0 oder rechts unten also R bin. Wenn ich es dann mit A versuche kommt 0, wenn ich auf 0 gehe natürlich auch 0 und wenn auf R dann nach kurzer Zeit 0. Ich glaube die 0 blinkt dann auch. Anfangs ging es noch mit ein paar mal hin und herschalten und auch zwischen Softouch/Softip zu wechseln, später selbst mit Fahrzeug kurz ausschalten nicht mehr und heute gar nicht mehr. Da ich einigermaßen gut parkte habe ich den Wagen stehen lassen und nach ca. 1,5 Std. nochmal versucht und da ging es dann wieder - das Problem hatte ich heute insgesamt 3mal von 4mal Parken - das Letze mal aber eben so dass nichts mehr ging. Nun meine Fragen:

Das kann doch nach 18.600 Km nicht die Kupplung sein und der Bremsschalter? Und dann die Modellreihe. Für Tips wäre ich dankbar, Smart Werkstatttermin habe ich am 23.04 aber als ich den machte wars noch nicht so schlimm wie heute - ich kann dann echt nicht mehr zurücksetzen - dass kann es doch nicht sein... und ich kann doch auch nicht wenn notwendig 15 Min. oder so im Verkehr abwarten bis es mal wieder geht. Schon frustrierend bei einem wie aus dem Ei gepelltem Auto.

Danke Euch, Heiko
heiko-smart451-2010
 
Beiträge: 6
Registriert: Do 21. Mär 2013, 15:05
Postleitzahl: 13
Geschlecht: M
Ich fahre einen...: 451 2010 52KW Passion
Kennzeichen: z.B. (D) ABC-DE 1234

von Anzeige » Fr 12. Apr 2013, 22:06

Anzeige
 

Re: Ich weiß, Schaltung mal wieder

Beitragvon Timo » Sa 13. Apr 2013, 00:26

Den Fuß hattest aber beim schalten in den Rückwärtsgang auf der Bremse? 8-)
Benutzeravatar
Timo
 
Beiträge: 1219
Registriert: Do 26. Feb 2009, 08:01
Realname: 45479
Geschlecht: M
Ich fahre einen...: 451 Pulse 60KW Sauger
Kennzeichen: MH-XX XXX

Re: Ich weiß, Schaltung mal wieder

Beitragvon Bavaria_Online » Sa 13. Apr 2013, 09:21

*Weil, wie der weise Timo spricht, ohne Bremse klappt es nicht"
ich tue das, weil ich ein absolut reines Gewissen habe...

Bild
Benutzeravatar
Bavaria_Online
 
Beiträge: 566
Registriert: Mo 7. Feb 2011, 16:17
Wohnort: auf`m Berg
Postleitzahl: 51491
Realname: Michael
Geschlecht: M
Ich fahre einen...: Mercedes Benz CL203, 220cdi 150 PS
Kennzeichen: kein "M"

Re: Ich weiß, Schaltung mal wieder

Beitragvon heiko-smart451-2010 » Sa 13. Apr 2013, 10:39

Timo hat geschrieben:Den Fuß hattest aber beim schalten in den Rückwärtsgang auf der Bremse? 8-)

Ja Timo ich "stehe dabei auf der Bremse" ;-) und Gestern als nichts mehr ging auch gewaltig - ging trotzdem nicht. Glücklicherweise habe ich in dem zweiten SmartCenter in Berlin einen früheren Termin - Di. 16.04 - erhalten. Am Telefon wies mich die nette Dame schon auf so 21 EUR fürs Auslesen hin. Ich sagte ihr gleich dass mein Smart 2 Jahre Garantie (YoungSmart für gebrauchte) hat und ich das sicher nicht übernehmen werde.

Nach vielem Lesen und ich schließe mal den Bremsschalter aus und neue Software scheine ich ja auch zu haben: wenn das Problem eher im warmen Betriebszustand auftritt und nicht wenn der Wagen noch gar nicht fuhr - also beim Erststart kalt, dann könnte das doch auch so sein, dass die Kupplung im betriebswarmen Zustand einfach klebt - also nicht trennt - wäre das möglich??? Zumal wenn der Wagen dann eine Zeitlang abkühlt es dann wieder funktioniert mit dem R....

Eine Zusatzfrage die nicht die Schaltung betrifft: es ist mein erster Smart und ein Bekannter sagte mir vor dem Kauf, dass der Smart sich schon sehr direkt auch in der Lenkung fährt - das Gefühl habe ich ganz und gar nicht - meiner fährt schwammig und ich bin auch irgendwie ständig am Lenkrad in Action um zu korrigieren. Was stimmt jetzt? Ihr müsstet es wissen - schwammig oder eher direkte Lenkung?

Danke an Euch
heiko-smart451-2010
 
Beiträge: 6
Registriert: Do 21. Mär 2013, 15:05
Postleitzahl: 13
Geschlecht: M
Ich fahre einen...: 451 2010 52KW Passion
Kennzeichen: z.B. (D) ABC-DE 1234

Re: Ich weiß, Schaltung mal wieder

Beitragvon Timo » Sa 13. Apr 2013, 11:04

Ok das mit der Bremse ist geklärt! ;)
Lenkung!
Servo ja oder Nein?
Mit Servo kann ich bestätigen das man beim fahren dauernd korrigieren muss, ohne kaum.
Mit Servo indirekt ohne direkter!
Benutzeravatar
Timo
 
Beiträge: 1219
Registriert: Do 26. Feb 2009, 08:01
Realname: 45479
Geschlecht: M
Ich fahre einen...: 451 Pulse 60KW Sauger
Kennzeichen: MH-XX XXX

Re: Ich weiß, Schaltung mal wieder

Beitragvon heiko-smart451-2010 » Sa 13. Apr 2013, 11:08

Ja Timo Servo - also dann eher schwammig und viel Nachkorrigieren ohne großen Effekt also. Schade... Kann man über die Software da was am Lenkverhalten ändern? Ne ist wohl eher mechanisch denke ich...
heiko-smart451-2010
 
Beiträge: 6
Registriert: Do 21. Mär 2013, 15:05
Postleitzahl: 13
Geschlecht: M
Ich fahre einen...: 451 2010 52KW Passion
Kennzeichen: z.B. (D) ABC-DE 1234

Re: Ich weiß, Schaltung mal wieder

Beitragvon Timo » Sa 13. Apr 2013, 11:13

Mit Servo normal, bei dem Smart meiner Holden denke ich immer das mit dem Lenkrad ein Schlachtschiff lenkt, so viele Korrekturen sind während der Fahrt notwendig! :(
Benutzeravatar
Timo
 
Beiträge: 1219
Registriert: Do 26. Feb 2009, 08:01
Realname: 45479
Geschlecht: M
Ich fahre einen...: 451 Pulse 60KW Sauger
Kennzeichen: MH-XX XXX

Re: Ich weiß, Schaltung mal wieder

Beitragvon heiko-smart451-2010 » Sa 13. Apr 2013, 11:19

Dann bin ich an der Stelle beruhigt dass es nicht nur mir mit der Servo so geht - auf der Autobahn wird das dann ganz witzig auch ganz ohne Seitenwind. Ich hatte da echt geschaut was da los ist und ob Bäume sich bewegen - war aber nicht und irgendwie hatte ich das Gefühl der Wagen fährt von links nach rechts und umgekehrt. Das ist ja ganz schön Arbeit den geradeaus zu fahren oder in Kurven nachzukorrigieren! Merkwürdig alles...
heiko-smart451-2010
 
Beiträge: 6
Registriert: Do 21. Mär 2013, 15:05
Postleitzahl: 13
Geschlecht: M
Ich fahre einen...: 451 2010 52KW Passion
Kennzeichen: z.B. (D) ABC-DE 1234

Re: Ich weiß, Schaltung mal wieder

Beitragvon yueci » Sa 13. Apr 2013, 11:49

Moin,

habe keine Servolenkung und kann bestätigen, dass man kaum korrigieren muss - selbst auf der Autobahn fährt man locker mit einer Hand seine Bahn und beim Kurvenräubern macht die Lenkung mit mehr Gefühl mehr Spaß. Allerdings hat die Servolenkung auch ihre Vorteile, sie macht den Smart so handlich wie er aussieht - man muss sich halt an das indifferente Fahrgefühl einstellen, genau wie man sich an die harte servolose Lenkung einstellen muss. Ich merke nur noch beim Rangieren das Fehlen einer Unterstützung, wobei es mich mittlerweile nicht mehr stört - man gewöhnt sich halt an viele Dinge.

Fazit - Geschmackssache - ich würde heute wahrscheinlich einen Smart mit Servolenkung nehmen, macht ihn in der Stadt einfach handlicher :)

Gruß
Marc
yueci
 
Beiträge: 509
Registriert: Mi 10. Jun 2009, 19:49
Postleitzahl: 22111
Realname: Marc
Geschlecht: M
Ich fahre einen...: Fortwo 451 Turbo pulse cabrio (CS-Tuning 120T)
Kennzeichen: vorn und hinten

Re: Ich weiß, Schaltung mal wieder

Beitragvon Timo » Sa 13. Apr 2013, 11:53

Also bei meiner Holden ist die Lenkung während der Fahrt schwerer, als meiner ohne Servo.
Benutzeravatar
Timo
 
Beiträge: 1219
Registriert: Do 26. Feb 2009, 08:01
Realname: 45479
Geschlecht: M
Ich fahre einen...: 451 Pulse 60KW Sauger
Kennzeichen: MH-XX XXX

Re: Ich weiß, Schaltung mal wieder

Beitragvon Ahnungslos » Sa 13. Apr 2013, 12:23

Da ist bestimmt was defekt, Timo!
Das musste Dich drum kümmern! ;)
Ahnungslos
 
Beiträge: 400
Registriert: So 8. Mär 2009, 08:13
Ich fahre einen...: Smart 42 Cabrio
Kennzeichen: S-EP 2302

Re: Ich weiß, Schaltung mal wieder

Beitragvon Timo » Sa 13. Apr 2013, 12:37

Geschwindigkeitsabhängige Servolenkung sollte dir ja bekannt sein oder??? :D
Benutzeravatar
Timo
 
Beiträge: 1219
Registriert: Do 26. Feb 2009, 08:01
Realname: 45479
Geschlecht: M
Ich fahre einen...: 451 Pulse 60KW Sauger
Kennzeichen: MH-XX XXX

Re: Ich weiß, Schaltung mal wieder

Beitragvon heiko-smart451-2010 » Mi 24. Apr 2013, 13:02

So ich möchte noch kurz ein Feedback abgeben zu der Problematik. Der Wagen war also bei Smart und es wurde festgestellt, dass ich trotz Bandlauf/Produktionsdatum 2.Halbjahr 2009 doch noch veraltete Software drauf hatte. Es wurde eine neue aufgespielt. Seit dem - allerdings wenig gefahren da Motorradsaison - trat das nicht mehr auf. Aus der Werkstattbeschreibung werde ich allerdings nicht ganz schlau denn einmal haben die neue Software aufgespielt und zum anderen das nochmal nachträglich aufgeführt als Steuergerät ASG Software aufspielen - ob ich nun ein neues Steuergerät erhalten habe weiß ich nicht. Alles auf Garantie/Kulanz gelaufen.

Grüße von Heiko
heiko-smart451-2010
 
Beiträge: 6
Registriert: Do 21. Mär 2013, 15:05
Postleitzahl: 13
Geschlecht: M
Ich fahre einen...: 451 2010 52KW Passion
Kennzeichen: z.B. (D) ABC-DE 1234

Re: AW: Ich weiß, Schaltung mal wieder

Beitragvon Schrauber030 » Fr 26. Apr 2013, 08:18

Ich vermute du hast 2x Software bekommen. Einmal Motor Steuergerät / Startergenerator und ein mal ASG (Autom. Schaltgetriebe).
Motor stg ist eine Abhilfe die ohne deine Nachfrage automatisch gemacht wird, um Riemenrisse wie sie mit der alten Software oft vorkommen, zu verhindern.
Das Steuergerät wird dabei nicht getauscht.

Gesendet von meinem GT-I9003 mit Tapatalk 2
Schrauber030
 
Beiträge: 100
Registriert: Sa 13. Apr 2013, 21:21
Realname: Christian
Geschlecht: M
Ich fahre einen...: Fortwo 450 Passion 54 PS
Kennzeichen: z.B. (D) ABC-DE 1234



Ähnliche Beiträge

[B][ebay] Kompletter Panelsatz in weiß 451
Forum: Flohmarkt
Autor: kuebel181
Antworten: 0
[S/T] Bodypanels weiß gegen schwarz
Forum: Flohmarkt
Autor: Pacco
Antworten: 0
alles wieder gut?
Forum: Rund um das smartFahrer-Forum
Autor: Kissi
Antworten: 13

Zurück zu Modellübergreifende Fragen und Antworten

Wer ist online?

0 Mitglieder

cron