alles wieder gut?




Grundsätze und Neti- und Chatiquette
Anregungen oder Kritik...
Probleme beim Registrieren, Einloggen oder beim Beitrag schreiben?
Wie lade ich Bilder hoch?
Signaturtests und Verlinkungstraining...
usw.

alles wieder gut?

Beitragvon Kissi » Di 23. Mär 2010, 13:23

Ich hoffe das alles wieder im Lot ist mit dem Forum. Zumindestens läuft es wieder :mrgreen:

Juhu :lol:
mit 71PS (nix MHD) Bild gesaugt
Benutzeravatar
Kissi
 
Beiträge: 501
Registriert: Mo 23. Mär 2009, 10:31
Ich fahre einen...: smart fortwo 451 passion 71PS (kein MHD)

von Anzeige » Di 23. Mär 2010, 13:23

Anzeige
 

Re: alles wieder gut?

Beitragvon Pickup24 » Di 23. Mär 2010, 13:26

Bild
Bild Bild Bild

>> Mehr Auto braucht kein Mensch.
Benutzeravatar
Pickup24
 
Beiträge: 276
Registriert: So 22. Mär 2009, 16:34
Postleitzahl: 50825
Realname: Blitzi
Geschlecht: M
Ich fahre einen...: 42 passion cdi (506.735 KM)
Kennzeichen: BM-PU 24

Re: alles wieder gut?

Beitragvon Timo » Di 23. Mär 2010, 13:29

Nimmt ja hier Verhältnisse wie im anderen Forum an, erst isses ein Ausfall und dann irgendwann bestimmt tagelang nicht erreichbar............. :D :roll: ;) ;) ;) ;) ;) ;) ;)
Benutzeravatar
Timo
 
Beiträge: 1219
Registriert: Do 26. Feb 2009, 09:01
Realname: 45479
Geschlecht: M
Ich fahre einen...: 451 Pulse 60KW Sauger
Kennzeichen: MH-XX XXX

Re: alles wieder gut?

Beitragvon smart-IN » Di 23. Mär 2010, 13:32

beschwert euch bei den betreibern der server! ;)
aber wie man gesehen hat, kümmern die sich schnell um abhilfe. :twisted:
Über zehn Jahre smart waren genug - hab jetzt wieder mehr Spaß am Autofahren mit nem Tesla Model S P85D und einem GLA 45 AMG (noch)... :twisted:
Benutzeravatar
smart-IN
Administrator
 
Beiträge: 7002
Registriert: Mo 22. Dez 2008, 16:30
Wohnort: Geisenfeld
Postleitzahl: 85290
Realname: Dominic
Geschlecht: M
Ich fahre einen...: Tesla Model S P85D bzw. nur noch elektrisches
Kennzeichen: PAF DP 85 E

Re: alles wieder gut?

Beitragvon bienchen » Di 23. Mär 2010, 13:40

@Dom

Nicht beschweren :( sondern eher sorgen machen 8-)
Gruss Bienchen :)

"Ich übernehme die Verantwortung für alles was ich sage,
aber NIEMALS für das, was andere meinen zu verstehen!!!"
Benutzeravatar
bienchen
 
Beiträge: 69
Registriert: So 8. Mär 2009, 18:00
Ich fahre einen...: 450 42 Pulse Coupe

Re: alles wieder gut?

Beitragvon Tuxxi » Di 23. Mär 2010, 15:04

immerhin konnte man hier wenigstens den hinweis sehen, das es hardwareprobleme gewesen sind...

da hat man auf jedenfall nen anhaltspunkt...

und ja, ich hatte schon leichte entzugserscheinungen :mrgreen:
Tuxxi
 

Re: alles wieder gut?

Beitragvon Chiemgausmartie » Di 23. Mär 2010, 15:33

Super jetzt funzt es wieder :D :D :D
Chiemgausmartie
 

Re: alles wieder gut?

Beitragvon madmatze » Di 23. Mär 2010, 16:39

Wir brauchen einen Ausweich-Server auf dem das Forum nochmal gespiegelt wird und bei bedarf eben angeworfen wird. Kann doch nicht so schwer sein.
Grad ein Jahr läuft das Forum fehlerfrei und dann sowas.... ;)
Mein einziges Hobby ist die Faulheit, die naturgemäß alle Anderen ausschließt

Gianni Nazzaro
Benutzeravatar
madmatze
 
Beiträge: 629
Registriert: Mo 2. Mär 2009, 09:45
Wohnort: Geroldsgrün
Postleitzahl: 95179
Realname: Matthias
Geschlecht: M
Ich fahre einen...: smart fortwo II passion cabrio 84 PS + Brabuspaket
Kennzeichen: HO-XL 451

Re: alles wieder gut?

Beitragvon amue » Di 23. Mär 2010, 17:33

ja,ja, das forum wir erwachsen. rechtzeitig zum 1 jährigen gibt es endlich den ersten "richtigen" ausfall. also bei allen gescheiten foren die ich so kenne ist sowas usus. grantuliere zu erwachsen werden. :mrgreen:

auserdem glaube ich eh, dass dies von den forenbetreiber absichtlich eingestreut wird um die atraktivität der foren zu steigern und damit die user wieder wissen was sie haben. 8-)
achtung ironie
Bild

Bild
"Fahre nicht als gehöre Dir die Strasse, sondern so, als gehöre Dir der Wagen!"
Benutzeravatar
amue
 
Beiträge: 459
Registriert: Mi 4. Mär 2009, 20:15
Wohnort: Steyr
Ich fahre einen...: 450.432 61+

Re: alles wieder gut?

Beitragvon GS-Smart » Di 23. Mär 2010, 20:14

ich wusste gestern nicht was ich machen soll nach der arbeit ...

das forum war offline :roll:

aber jetzt :lol:
MfG Gabor
Bild
GS-Smart BildBild GSIII-Smart
Benutzeravatar
GS-Smart
 
Beiträge: 543
Registriert: So 22. Feb 2009, 22:21
Wohnort: Hochheim
Postleitzahl: 65239
Realname: Gabor
Geschlecht: M
Ich fahre einen...: smart fortwo bj 99 und bj 01

Re: alles wieder gut?

Beitragvon smart-IN » Mi 24. Mär 2010, 10:03

wie schon gestern gesagt: liegt ja nicht an mir, sondern an unserem (kostenlosen) forenanbieter. ;)
allerdings gehört dieser zu den besseren der kostenlosen - bei anderen wären wohl sicher teile des forums wech oder so. :P
zumindest kümmern die sich recht schnell drum - also tagelange offline-zeiten gibt es hier bestimmt nicht. 8-)
Über zehn Jahre smart waren genug - hab jetzt wieder mehr Spaß am Autofahren mit nem Tesla Model S P85D und einem GLA 45 AMG (noch)... :twisted:
Benutzeravatar
smart-IN
Administrator
 
Beiträge: 7002
Registriert: Mo 22. Dez 2008, 16:30
Wohnort: Geisenfeld
Postleitzahl: 85290
Realname: Dominic
Geschlecht: M
Ich fahre einen...: Tesla Model S P85D bzw. nur noch elektrisches
Kennzeichen: PAF DP 85 E

Re: alles wieder gut?

Beitragvon MaedchenNo1 » Mi 24. Mär 2010, 12:32

Tuxxi hat geschrieben:und ja, ich hatte schon leichte entzugserscheinungen :mrgreen:


ICH AUCH! ;)
LIVE - L♡VE - LAUGH
Benutzeravatar
MaedchenNo1
 
Beiträge: 553
Registriert: Di 3. Mär 2009, 22:09
Wohnort: Ingolstadt
Postleitzahl: 85120
Realname: Claudia
Ich fahre einen...: smart roadster
Kennzeichen: Saison

Re: alles wieder gut?

Beitragvon amue » Mi 24. Mär 2010, 13:07

Kissi hat geschrieben:alles wieder gut?


irgendwie noch nicht, heute morgen gab es immer wieder "aussetzter", bei denen das forum kurzzeitig nicht erreichbar war.

es bleibt spannend.. 8-)
Bild

Bild
"Fahre nicht als gehöre Dir die Strasse, sondern so, als gehöre Dir der Wagen!"
Benutzeravatar
amue
 
Beiträge: 459
Registriert: Mi 4. Mär 2009, 20:15
Wohnort: Steyr
Ich fahre einen...: 450.432 61+

Re: alles wieder gut?

Beitragvon Timo » Mi 24. Mär 2010, 15:38

Ich sach gestern noch nimmt die Verhältnisse von drüben an und was passiert geht wieder nicht............... :lol: :roll: ;)
Benutzeravatar
Timo
 
Beiträge: 1219
Registriert: Do 26. Feb 2009, 09:01
Realname: 45479
Geschlecht: M
Ich fahre einen...: 451 Pulse 60KW Sauger
Kennzeichen: MH-XX XXX



Ähnliche Beiträge

Was zeigt die ESP-Warnleuchte alles an??
Forum: Tuning und Technik
Autor: Bubis-Smart
Antworten: 5
[S] Auspuff für 450 bis 2007, alles anbieten
Forum: Flohmarkt
Autor: Lurch
Antworten: 0
Dat war mal wieder nix!
Forum: Zubehör
Autor: ChevyBull
Antworten: 2
Alles Amateure: Pimp my Smart
Forum: Carhifi
Autor: rugerclub
Antworten: 10
Und wieder ein neuer :-)
Forum: Vorstellungsforum
Autor: frank_smart
Antworten: 17

TAGS

Zurück zu Rund um das smartFahrer-Forum

Wer ist online?

0 Mitglieder

cron