darstellungsfehler??




Grundsätze und Neti- und Chatiquette
Anregungen oder Kritik...
Probleme beim Registrieren, Einloggen oder beim Beitrag schreiben?
Wie lade ich Bilder hoch?
Signaturtests und Verlinkungstraining...
usw.

darstellungsfehler??

Beitragvon S452 » Fr 18. Jun 2010, 20:23

hi,

hab nur ich das:

Bild


is jetzt nich tragisch oder so, aber muss das so? wohl nicht oder?
Bild
chrome wird zu S452
Ab sofort - Wankelpower! Mazda RX8 Revolution
Benutzeravatar
S452
 
Beiträge: 479
Registriert: Fr 27. Feb 2009, 20:44
Wohnort: Osnabrück
Postleitzahl: 49088
Realname: Lucas
Geschlecht: M
Ich fahre einen...: 452,60kw,starblue/silber
Kennzeichen: OS - S452

von Anzeige » Fr 18. Jun 2010, 20:23

Anzeige
 

Re: darstellungsfehler??

Beitragvon g68nge » Fr 18. Jun 2010, 20:43

Hi!

Hab ich auch, aber nur im Firefox 3.6.3 nicht im IE 8
mit smarten Grüßen,
G68NGE

BildGolf GTE
g68nge
 
Beiträge: 115
Registriert: Mi 4. Mär 2009, 13:43
Wohnort: Steiermark
Postleitzahl: 8020
Realname: Claus
Geschlecht: M
Ich fahre einen...: Golf GTE
Kennzeichen: G-68NGE

Re: darstellungsfehler??

Beitragvon flomei » Fr 18. Jun 2010, 23:49

Ich habs im FF 3.6.3 nicht.

Im Zweifelsfall einmal F5 drücken, damit das Stylesheet (und alles andere) komplett neu geladen wird.
flomei
 
Beiträge: 143
Registriert: Mo 9. Mär 2009, 21:55
Ich fahre einen...: smart ForTwo 450 (Bj. 2000)

Re: darstellungsfehler??

Beitragvon smart-IN » Sa 19. Jun 2010, 12:06

jepp - macht mein FF leider auch manchmal...
ist aber wie flomei schon sagt mit F5 zu beheben.
Über zehn Jahre smart waren genug - hab jetzt wieder mehr Spaß am Autofahren mit nem Tesla Model S P85D und einem GLA 45 AMG (noch)... :twisted:
Benutzeravatar
smart-IN
Administrator
 
Beiträge: 7002
Registriert: Mo 22. Dez 2008, 16:30
Wohnort: Geisenfeld
Postleitzahl: 85290
Realname: Dominic
Geschlecht: M
Ich fahre einen...: Tesla Model S P85D bzw. nur noch elektrisches
Kennzeichen: PAF DP 85 E


TAGS

Zurück zu Rund um das smartFahrer-Forum

Wer ist online?

0 Mitglieder

cron