PN als "ungelesen markieren" funktioniert nicht




Grundsätze und Neti- und Chatiquette
Anregungen oder Kritik...
Probleme beim Registrieren, Einloggen oder beim Beitrag schreiben?
Wie lade ich Bilder hoch?
Signaturtests und Verlinkungstraining...
usw.

PN als "ungelesen markieren" funktioniert nicht

Beitragvon BadJovish » Mo 28. Dez 2009, 14:55

hallo allerseits :)

mir ist gerade aufgefallen, dass wenn man eine pn als ungelesen markieren will (unten rechts im pn-fenster), man einfach auf einer leeren seite landet:
http://smartfahrer-forum.iphpbb3.com/forum/ucp.php

wäre cool, wenn das feature funktionieren würde. ;)
Bild Bild
Bild
Benutzeravatar
BadJovish
 
Beiträge: 174
Registriert: Sa 7. Mär 2009, 13:33
Wohnort: Zirndorf
Postleitzahl: 90513
Realname: Oli
Geschlecht: M
Ich fahre einen...: smart fortwo, BMW E46 Compact, Mazda MX-5

von Anzeige » Mo 28. Dez 2009, 14:55

Anzeige
 

Re: PN als "ungelesen markieren" funktioniert nicht

Beitragvon smart-IN » Mo 28. Dez 2009, 15:57

puh - wieder etwas für die macher der software...
Über zehn Jahre smart waren genug - hab jetzt wieder mehr Spaß am Autofahren mit nem Tesla Model S P85D und einem GLA 45 AMG (noch)... :twisted:
Benutzeravatar
smart-IN
Administrator
 
Beiträge: 7002
Registriert: Mo 22. Dez 2008, 15:30
Wohnort: Geisenfeld
Postleitzahl: 85290
Realname: Dominic
Geschlecht: M
Ich fahre einen...: Tesla Model S P85D bzw. nur noch elektrisches
Kennzeichen: PAF DP 85 E



Ähnliche Beiträge


TAGS

Zurück zu Rund um das smartFahrer-Forum

Wer ist online?

0 Mitglieder

cron