3 Balken - jetzt 1x Liegengeblieben und nach Neustart OK




Egal ob optisches oder technisches Tuning...
Räder - Tieferlegung - aufwendiges Spoilerwerk - spezielle Lackierungen - Chiptuning - Getriebe und alles, was eben nicht "Serie" ist.

3 Balken - jetzt 1x Liegengeblieben und nach Neustart OK

Beitragvon blueandrew » Mi 9. Mai 2012, 08:04

Hallo,

ich habe seit längerer Zeit Probleme mit meinem Getriebe. Oftmals kommt es dazu, das es statt zu schalten ein dreimaliges Piepen gibt und drei Balken im Display angezeigt werden. Nach erneuten betätigen des Ganghebels wird erst dann der nächste Gang eingelegt. Und es geht ohne Probleme weiter.

Neulich bin ich an einer Kreuzung liegengeblieben, weil kein kein Gang mehr eingelegt wurde. Erst nach einem Neustart des Motors funktioniert alles wieder.

Folgende Dinge wurden bereits erledigt:
- Kupplungs-Aktuator eingestellt (mechanisch)
- Kupplungs-Aktuatorstift gefettet
- Kupplung eingestellt (Schleifpunkt angelernt)
- Getriebe angelernt

Eine mögliche Einflussgröße ist meine Lenkradschaltung von SW, die verbaut ist. Diese kann ich jedoch nicht mal eben ein und ausbauen und möchte sie eigentlich nicht missen.

Habt ihr eine Idee, was neben den o.g. Punkten noch gemacht werden kann?
blueandrew
 
Beiträge: 347
Registriert: So 8. Mär 2009, 16:28
Realname: Andre
Ich fahre einen...: passion coupe 2001
Kennzeichen: B-AW 84

von Anzeige » Mi 9. Mai 2012, 08:04

Anzeige
 

Re: 3 Balken - jetzt 1x Liegengeblieben und nach Neustart OK

Beitragvon nullkommasechs » Mi 9. Mai 2012, 17:20

Die Batterie könnte schwach sein, kannst du das ausschließen?
Dann fällt mir noch der Drehwinkelsensor ein, den du gegen einen tauschen könntest, der garantiert funktioniert. So könntest du diese Fehlerquelle auch ausschließen.
Außerdem natürlich den Aktuatorstecker - der fehlt in deiner Auflistung. Vielleicht hat er Nässe abbekommen. Zieh ihn doch mal ab und kontrolliere ihn, vielleicht Kontaktspray drauf.
Und zuletzt natürlich die Massekabel.
nullkommasechs - ohne 451, ohne LED, ohne Carlsson. Ohne Scheiß.
nullkommasechs
 
Beiträge: 1319
Registriert: Fr 27. Feb 2009, 18:09
Postleitzahl: 41460
Geschlecht: M
Kennzeichen: NE-IN 451 (03-10)

Re: 3 Balken - jetzt 1x Liegengeblieben und nach Neustart OK

Beitragvon blueandrew » Do 10. Mai 2012, 11:13

Danke für die Auflistung!

- Drehwinkelsensor
Würde ich ausschließen - Grund: In der Stadt geht es meist geradeaus, im beschriebenen Fall war es genauso. Korrigiert mich, wenn ich irre. Kann man das im Fehlerspeicher auslesen? Den Fehler habe ich bis jetzt nie gesehen.

- Aktuatorstecker
In der Tat, muss ich prüfen. Liegt vor dem linken Hinterrad, richtig? Kontaktspray habe ich zwar nicht, aber WD40 sollte es auch tun.

- Massekabel
Welche genauch? Global wäre es sehr aufwendig. Batteriemasse ist ok.
blueandrew
 
Beiträge: 347
Registriert: So 8. Mär 2009, 16:28
Realname: Andre
Ich fahre einen...: passion coupe 2001
Kennzeichen: B-AW 84

Re: 3 Balken - jetzt 1x Liegengeblieben und nach Neustart OK

Beitragvon nullkommasechs » Do 10. Mai 2012, 15:55

blueandrew hat geschrieben:- Drehwinkelsensor
Kann man das im Fehlerspeicher auslesen?
Da bin ich mir nicht sicher. Kann ich nicht beantworten.
blueandrew hat geschrieben:- Aktuatorstecker
Liegt vor dem linken Hinterrad, richtig?
Hinter dem linken Hinterrad, ja.

Bild
Quelle: Link

Hier erkennt man den Aktuator. Der Stecker sitzt direkt in Richtung Rad, wenn ich mich recht erinnere (ewig nicht mehr unter der Kugel gelegen), den müsstest du als erstes sehen.
blueandrew hat geschrieben:- Massekabel
Welche genauch? Global wäre es sehr aufwendig. Batteriemasse ist ok.
Die Hälfte aller Massekabel hast du ja schon geprüft. Bleibt noch das im Motorraum, läuft von der Tridion, etwa unter der Schraube der Motorabdeckung, zum Getriebe hinunter.
nullkommasechs - ohne 451, ohne LED, ohne Carlsson. Ohne Scheiß.
nullkommasechs
 
Beiträge: 1319
Registriert: Fr 27. Feb 2009, 18:09
Postleitzahl: 41460
Geschlecht: M
Kennzeichen: NE-IN 451 (03-10)



Ähnliche Beiträge


Zurück zu Tuning und Technik

Wer ist online?

0 Mitglieder

cron