Blauer Qualm nur bei Kaltstart




Egal ob optisches oder technisches Tuning...
Räder - Tieferlegung - aufwendiges Spoilerwerk - spezielle Lackierungen - Chiptuning - Getriebe und alles, was eben nicht "Serie" ist.

Blauer Qualm nur bei Kaltstart

Beitragvon franklin » Mo 1. Mai 2017, 00:13

Hi

Bin der Sven und seit 2 Jahren stolzer Fortwo Besitzer und komme gleich mit einem Problem.

Smart Bj 2000 mit komplett neu überholten Motor von CDM mit einer Laufleistung von knapp 10 Tkm und geschippt auf 75PS

Vor kurzem fing der Smart beim Kaltstart mächtig an zu qualmen, habe dann das TLF überprüft und es war schon defekt.
Wollte es dann durch ein neues ersetzen was mir aber nicht gelang da ich aus Versehen den kompletten Schlauch mit abgezogen habe.

Im Moment fahre ich also ohne TLF und dem dazugehörigen Schlauch, habe dann gesehen das der komplette Ansaugbereich voll mit Öl war wo ich vermutet habe das der Lader defekt sein müsste da auch Leistung nicht mehr vorhanden war.

Habe dann den Lader ausgebaut und dieser war auch voll mit Öl, es wurde dann ein neuer Rumpflader eingebaut.

Problem ist allerdings das er wieder volle Leistung hat aber beim Kaltstart immer noch mächtig qualmt.

Warum qualmt er noch, ist der Ladeluftkühler noch mit Öl voll oder liegt es an dem TLF was fehlt.
franklin
 
Beiträge: 1
Registriert: Sa 29. Apr 2017, 13:44
Postleitzahl: 37276
Realname: Sven
Geschlecht: M
Ich fahre einen...: Smart Fortwo Coupe
Kennzeichen: WIZ-SK 68

von Anzeige » Mo 1. Mai 2017, 00:13

Anzeige
 

Re: Blauer Qualm nur bei Kaltstart

Beitragvon 380Volt » Mo 1. Mai 2017, 11:32

Ich würde sagen der ist innen noch völlig nass. Als Alternative blieben nur Schaftdichtungen, die sind aber beim Smart völlig unauffällig.
Benutzeravatar
380Volt
 
Beiträge: 617
Registriert: Di 26. Apr 2011, 11:04
Ich fahre einen...: Electric Drive Brabus Exclusiv Cabrio

Re: Blauer Qualm nur bei Kaltstart

Beitragvon yueci » Di 2. Mai 2017, 14:42

Hallo Sven,

wenn er so viel Öl im Ansaugtrakt hatte musst du wohl den gesamten Ansaugweg reinigen - auch den Ladeluftkühler. Da der Motor ja bereits 10.000 Km runter hat, wäre es interessant zu wissen, ob CDM die Laufbahnen auf Übermaß gebohrt und gehont hat oder nur die Kolbenringe getauscht wurden.

Die Laufbahnen der 599ccm Benzinmotoren dieser Baureihe werden mit der Zeit oval und damit beginnt langsam der Ölverbrauch, was letztendlich zum typischen abgebrannten Auslassventil führt. Einige Anbieter "überholen" die Motoren ohne die Laufbahnen auf Übermaß zu bohren und zu honen, so dass die neuen Kolbenringe in den ovalen Laufbahnen in absehbarer Zeit wieder durchlässig werden.

Hier mal eine Anfrage bei CDM im anderen Forum - gebohrt wird offensichtlich nur bei Riefen, nicht generell. Sehr interessant dazu auch Gehard von Fismatec.

Viel Erfolg beim Reinigen - ich hoffe es ist nur der LLK.

Gruß
Marc
Bild
Benutzeravatar
yueci
 
Beiträge: 499
Registriert: Mi 10. Jun 2009, 20:49
Postleitzahl: 22111
Realname: Marc
Geschlecht: M
Ich fahre einen...: Fortwo 451 Turbo pulse cabrio (CS-Tuning 120T)
Kennzeichen: vorn und hinten

Re: Blauer Qualm nur bei Kaltstart

Beitragvon 380Volt » Di 2. Mai 2017, 16:19

Bei ~ 100.000km nur neue Kolben und ohne honen ist aus meiner Sicht Pfusch.
Nicht nur wegen der Ovalität, auch das Öl benötigt Honspuren um sich an den Laufflächen fest zu setzen.
"Glatt" = nix gut.
Benutzeravatar
380Volt
 
Beiträge: 617
Registriert: Di 26. Apr 2011, 11:04
Ich fahre einen...: Electric Drive Brabus Exclusiv Cabrio



Ähnliche Beiträge

Qualm Entwicklung nach Starten?? Wer weiß was?
Forum: Tuning und Technik
Autor: flohfahrer
Antworten: 4
Heikos schwarz-blauer 2007er Passion
Forum: Die smarte Galerie
Autor: 380Volt
Antworten: 10
Smart 451 blauer ring und balken im Glasdach?
Forum: Tuning und Technik
Autor: smart-and-cool
Antworten: 4
Mein blauer Flo
Forum: Die smarte Galerie
Autor: Michael G.
Antworten: 0
Wenig Leistung nach Kaltstart
Forum: Tuning und Technik
Autor: mirc4
Antworten: 2

TAGS

Zurück zu Tuning und Technik

Wer ist online?

0 Mitglieder

cron