Springt nicht an, Aktuator klackert




Egal ob optisches oder technisches Tuning...
Räder - Tieferlegung - aufwendiges Spoilerwerk - spezielle Lackierungen - Chiptuning - Getriebe und alles, was eben nicht "Serie" ist.

Springt nicht an, Aktuator klackert

Beitragvon kuebel181 » Mo 27. Aug 2012, 04:51

Moin, tja, eigentlich steht in der Überschrift schon alles wesentliche drin.
Hab mich heute Morgen reingesetzt und das doofe Ding sprang nicht an.
Der Anlasser hat gar nicht gedreht, dafür hat der Aktuator die ganze Zeit geklackert und irgendwas "versucht", ich tippe mal er hat den Rückwärtsgang nicht rausbekommen.
Obwohl er mir im Display immer alle Gänge angezeigt hat.
Allerdings hat er mir auch die drei Balken und das Schlüsselsymbol mal angezeigt.
Hat auch ziemlich geflackert das Display.
Nach dem 10ten Versuch hab ich's dann aufgegeben und mich in den Kübel gesetzt, der fährt wenigstens immer.

Als erstes werd ich nachher mal den Stecker vor dem linken Hinterrad suchen und gucken ob der feucht geworden ist.
Hat sonst noch einer'n Tipp?
Batterie ist erst 8 Monate alt, die war auch nicht leer oder so.

Bis spedder mal....
Anfang:
Opel Kadett C,Renault Fuego,Renault 5 GT Turbo,Renault 5 GT Turbo,Renault 20,Renault Fuego,VW 181,Opel Kadett D,BMW 1602,Opel Rekord A,VW Golf 1 GTI,Opel Commodore B Coupe,Opel Senator,VW 181,BMW 635 CSI,VW 181,Golf 2,Alfa Romeo 33 Sportwagon,Mercedes 250D,Alfa Romeo 145 Quadrifoglio, Smart 450 CDI, Smart Roadster, Mercedes S124 E320...

Jetzt: VW 181, Smart 451 CDI Bild

Bild
Benutzeravatar
kuebel181
 
Beiträge: 1724
Registriert: Fr 27. Feb 2009, 17:52
Wohnort: Mülheim an der Ruhr
Postleitzahl: 45481
Realname: Stephan
Geschlecht: M
Ich fahre einen...: Smart 42 Passion CDI Bj. 2008 ++ VW181 Bj. 1971
Kennzeichen: MH-I 181, MH-L 181H

von Anzeige » Mo 27. Aug 2012, 04:51

Anzeige
 

Re: Springt nicht an, Aktuator klackert

Beitragvon Ahnungslos » Mo 27. Aug 2012, 05:59

100 % eine nicht ausreichend geladene Batterie!
Alle Symptome, die Du beschreibst, treffen darauf zu!
Da ist zu wenig Saft drin, Spannung bricht zusammen und das ist die Folge bis hin zur Wegfahrsperre!
Ohne ausreichend Spannung ist schlecht starten!

Wenn er längere Zeit gestanden ist, käme noch eine feste Lichtmaschine dazu, die dafür sorgt, daß die Spannung zusammen bricht, weil der Anlasser dann einen noch höheren Strom zieht als ohnehin schon. Bei regelmässigen Gebrauch fällt das weg.

Starthilfe oder Anschieben!
Ahnungslos
 
Beiträge: 400
Registriert: So 8. Mär 2009, 08:13
Ich fahre einen...: Smart 42 Cabrio
Kennzeichen: S-EP 2302

Re: Springt nicht an, Aktuator klackert

Beitragvon kuebel181 » Mo 27. Aug 2012, 06:42

Okay, dann werd ich denn wohl erstmal überbrücken.
Der steht aber erst seit Freitag. Ich hoffe die Lichtmaschine is nich hin.
Hat aber auch kein Lämpchen geleuchtet....
Anfang:
Opel Kadett C,Renault Fuego,Renault 5 GT Turbo,Renault 5 GT Turbo,Renault 20,Renault Fuego,VW 181,Opel Kadett D,BMW 1602,Opel Rekord A,VW Golf 1 GTI,Opel Commodore B Coupe,Opel Senator,VW 181,BMW 635 CSI,VW 181,Golf 2,Alfa Romeo 33 Sportwagon,Mercedes 250D,Alfa Romeo 145 Quadrifoglio, Smart 450 CDI, Smart Roadster, Mercedes S124 E320...

Jetzt: VW 181, Smart 451 CDI Bild

Bild
Benutzeravatar
kuebel181
 
Beiträge: 1724
Registriert: Fr 27. Feb 2009, 17:52
Wohnort: Mülheim an der Ruhr
Postleitzahl: 45481
Realname: Stephan
Geschlecht: M
Ich fahre einen...: Smart 42 Passion CDI Bj. 2008 ++ VW181 Bj. 1971
Kennzeichen: MH-I 181, MH-L 181H

Re: Springt nicht an, Aktuator klackert

Beitragvon Ahnungslos » Mo 27. Aug 2012, 07:47

kuebel181 hat geschrieben:Der steht aber erst seit Freitag. Ich hoffe die Lichtmaschine is nich hin.

Nee, glaube ich dann auch nicht.
Ich wusst nur nicht, wie lange er schon nicht mehr gestartet wurde.
Aber bei der Bordspannung bin ich mir sicher, daß die nicht ausreicht!!
Ahnungslos
 
Beiträge: 400
Registriert: So 8. Mär 2009, 08:13
Ich fahre einen...: Smart 42 Cabrio
Kennzeichen: S-EP 2302

Re: Springt nicht an, Aktuator klackert

Beitragvon Timo » Mo 27. Aug 2012, 08:55

Mir glaubt er auch nicht :D
Benutzeravatar
Timo
 
Beiträge: 1219
Registriert: Do 26. Feb 2009, 08:01
Realname: 45479
Geschlecht: M
Ich fahre einen...: 451 Pulse 60KW Sauger
Kennzeichen: MH-XX XXX

Re: Springt nicht an, Aktuator klackert

Beitragvon Ahnungslos » Mo 27. Aug 2012, 09:40

Timo hat geschrieben:Mir glaubt er auch nicht :D

Warum wundert mich das jetzt nicht? ;)
Ahnungslos
 
Beiträge: 400
Registriert: So 8. Mär 2009, 08:13
Ich fahre einen...: Smart 42 Cabrio
Kennzeichen: S-EP 2302

Re: Springt nicht an, Aktuator klackert

Beitragvon kuebel181 » Mo 27. Aug 2012, 10:05

Ich lass mich einfach nachher überraschen.
Nur war heute Morgen genug Strom da, deswegen hatte ich erstmal getippt dass die Murmel den Gang nicht rausnimmt und deswegen der Anlasser nicht dreht ;-)
Anfang:
Opel Kadett C,Renault Fuego,Renault 5 GT Turbo,Renault 5 GT Turbo,Renault 20,Renault Fuego,VW 181,Opel Kadett D,BMW 1602,Opel Rekord A,VW Golf 1 GTI,Opel Commodore B Coupe,Opel Senator,VW 181,BMW 635 CSI,VW 181,Golf 2,Alfa Romeo 33 Sportwagon,Mercedes 250D,Alfa Romeo 145 Quadrifoglio, Smart 450 CDI, Smart Roadster, Mercedes S124 E320...

Jetzt: VW 181, Smart 451 CDI Bild

Bild
Benutzeravatar
kuebel181
 
Beiträge: 1724
Registriert: Fr 27. Feb 2009, 17:52
Wohnort: Mülheim an der Ruhr
Postleitzahl: 45481
Realname: Stephan
Geschlecht: M
Ich fahre einen...: Smart 42 Passion CDI Bj. 2008 ++ VW181 Bj. 1971
Kennzeichen: MH-I 181, MH-L 181H

Re: Springt nicht an, Aktuator klackert

Beitragvon Ahnungslos » Mo 27. Aug 2012, 10:25

kuebel181 hat geschrieben:Nur war heute Morgen genug Strom da,

Was war denn der Indikator für diese Feststellung?
Wenn das Display flackert ist schon ein Zeichen dafür, daß zu wenig Saft da ist!
Die Aktivierung der Wegfahrsperre ist schon das nächste!
Da ist vorher die Bordspannung zusammen gebrochen, genau deshalb ist ja die Wegfahrsperre aktiv!

Ich denke mal, daß das Rappeln, das Du ganz oben beschrieben hast, nicht vom Aktuator kommt, sondern vom Magnetschalter des Anlassers! Wenn der anzieht, erst dann wird ja der Anlasser als starke Last dazu geschaltet.
Und dann wird ein extrem starker Strom aus der Batterie gesaugt. Wenn die dann nicht den erforderlichen Ladezustand hat, diesen Strom zu liefern, dann bricht die Spannung zusammen.
Und dann beginnt dasselbe Spiel von vorne!
Das führt dann zu dem Rappeln, das Du vernommen hast!

Die Batterie ist natürlich nicht komplett leer, das zu beurteilen ist ja nicht sonderlich schwer!
Aber sie ist zumindest nicht mehr ausreichend geladen, um den starken Anlasserstrom zu liefern, ohne daß die Spannung zusammen bricht!
Ahnungslos
 
Beiträge: 400
Registriert: So 8. Mär 2009, 08:13
Ich fahre einen...: Smart 42 Cabrio
Kennzeichen: S-EP 2302

Re: Springt nicht an, Aktuator klackert

Beitragvon Ahnungslos » Mo 27. Aug 2012, 10:29

kuebel181 hat geschrieben:deswegen hatte ich erstmal getippt dass die Murmel den Gang nicht rausnimmt und deswegen der Anlasser nicht dreht ;-)

Wenn im Display das "N" steht, dann hat er den Gang bereits raus genommen!
Und wenn im Stand schalten die "1" bzw. das "R" zur Folge hat, dann schaltet er das Getriebe auch korrekt, dazu reicht der Strom dann eben noch, weil diese Ströme dafür lange nicht so hoch sind als der Anlasserstrom!

Es könnten theoretisch auch noch andere Ursachen in Frage kommen wie z.B. lockere Batteriepole!
Das hat ja auch zur Folge, daß nicht genügend Bordspannung zur Verfügung steht.

Aber ich tipp mal auch nicht ausreichende Ladung der Batterie! :?
Ahnungslos
 
Beiträge: 400
Registriert: So 8. Mär 2009, 08:13
Ich fahre einen...: Smart 42 Cabrio
Kennzeichen: S-EP 2302

Re: Springt nicht an, Aktuator klackert

Beitragvon kuebel181 » Mo 27. Aug 2012, 11:36

Also ich bin da ja für alles offen ;)
Ich geh erstmal davon aus ihr habt Recht.
Nur das geklacker, das hatter die ganze Zeit gemacht, beim vorglühen, beim starten, beim Schalthebel bewegen und auch einfach nur als die Zündung Spannung lieferte und ich mit dem Schlüssel gar nix gemacht hab.
Und das war zu 99% das Geräusch des Aktuators.
Aber von hier aus kann ich ja eh nur mutmaßen 8-)
Ich versuchs nachher einfach nochmal, war nämlich zusätzlich heute Morgen mega Feucht bei uns.
Werd dann ja sehen/hören wasser macht.
Überbrücken müsst ich hinbekommen, hab ja noch'n Auto...
Anfang:
Opel Kadett C,Renault Fuego,Renault 5 GT Turbo,Renault 5 GT Turbo,Renault 20,Renault Fuego,VW 181,Opel Kadett D,BMW 1602,Opel Rekord A,VW Golf 1 GTI,Opel Commodore B Coupe,Opel Senator,VW 181,BMW 635 CSI,VW 181,Golf 2,Alfa Romeo 33 Sportwagon,Mercedes 250D,Alfa Romeo 145 Quadrifoglio, Smart 450 CDI, Smart Roadster, Mercedes S124 E320...

Jetzt: VW 181, Smart 451 CDI Bild

Bild
Benutzeravatar
kuebel181
 
Beiträge: 1724
Registriert: Fr 27. Feb 2009, 17:52
Wohnort: Mülheim an der Ruhr
Postleitzahl: 45481
Realname: Stephan
Geschlecht: M
Ich fahre einen...: Smart 42 Passion CDI Bj. 2008 ++ VW181 Bj. 1971
Kennzeichen: MH-I 181, MH-L 181H

Re: Springt nicht an, Aktuator klackert

Beitragvon kuebel181 » Mo 27. Aug 2012, 11:38

Und dass mit dem Gang stimmt natürlich :mrgreen:
Anfang:
Opel Kadett C,Renault Fuego,Renault 5 GT Turbo,Renault 5 GT Turbo,Renault 20,Renault Fuego,VW 181,Opel Kadett D,BMW 1602,Opel Rekord A,VW Golf 1 GTI,Opel Commodore B Coupe,Opel Senator,VW 181,BMW 635 CSI,VW 181,Golf 2,Alfa Romeo 33 Sportwagon,Mercedes 250D,Alfa Romeo 145 Quadrifoglio, Smart 450 CDI, Smart Roadster, Mercedes S124 E320...

Jetzt: VW 181, Smart 451 CDI Bild

Bild
Benutzeravatar
kuebel181
 
Beiträge: 1724
Registriert: Fr 27. Feb 2009, 17:52
Wohnort: Mülheim an der Ruhr
Postleitzahl: 45481
Realname: Stephan
Geschlecht: M
Ich fahre einen...: Smart 42 Passion CDI Bj. 2008 ++ VW181 Bj. 1971
Kennzeichen: MH-I 181, MH-L 181H

Re: Springt nicht an, Aktuator klackert

Beitragvon kuebel181 » Mo 27. Aug 2012, 14:30

So, ich hab dann mal die Batterie ausgebaut :mrgreen:
Das Ding ist zu 2/3 leer. Da ich aber nicht an mein Auto kam, musste ich erst mal die Batterie aus dem Kübel ausbauen. Die hab ich dann dran gehangen.
Hat mich direkt auf´ne Idee gebracht, die ich dann aber verworfen hab.
Die Batterie aussem Kübel ist nämlich gerade einen Monat alt und exakt genau so groß wie die im Smart :roll: Aber laden muss ich die ja eh.
Nun hoffe ich, dass ich einfach nur so doof war und an die Innenleuchte gekommen bin, so, dass die das ganze WE an war. Aber beschwören kann ich´s nicht.
Ansonsten kann ich echt nicht sagen was die leer gesogen hat :?:

Kann man so was wie "leere Batterie" im Fehlerspeicher nach lesen?
Auf jeden Fall lass ich die jetzt erst mal durch laden, fahr ich halt morgen nochmal Kübel, ist ja nicht die schlechteste Idee bei dem Wetter :D
Anfang:
Opel Kadett C,Renault Fuego,Renault 5 GT Turbo,Renault 5 GT Turbo,Renault 20,Renault Fuego,VW 181,Opel Kadett D,BMW 1602,Opel Rekord A,VW Golf 1 GTI,Opel Commodore B Coupe,Opel Senator,VW 181,BMW 635 CSI,VW 181,Golf 2,Alfa Romeo 33 Sportwagon,Mercedes 250D,Alfa Romeo 145 Quadrifoglio, Smart 450 CDI, Smart Roadster, Mercedes S124 E320...

Jetzt: VW 181, Smart 451 CDI Bild

Bild
Benutzeravatar
kuebel181
 
Beiträge: 1724
Registriert: Fr 27. Feb 2009, 17:52
Wohnort: Mülheim an der Ruhr
Postleitzahl: 45481
Realname: Stephan
Geschlecht: M
Ich fahre einen...: Smart 42 Passion CDI Bj. 2008 ++ VW181 Bj. 1971
Kennzeichen: MH-I 181, MH-L 181H

Re: Springt nicht an, Aktuator klackert

Beitragvon Ahnungslos » Mo 27. Aug 2012, 14:44

Du hast eine Begabung, Dinge verkompliziert zu beschreiben, da zieht es mir die Schuhe samt Socken aus! ;)
Hat es jetzt mit der anderen Batterie funktioniert oder nicht?
Du hast zwar viel geschrieben, aber genau das steht nicht drin!

Leere Batterie steht nicht im Fehlerspeicher, durch das Abklemmen haste den ohnehin gelöscht!
Bei schwacher Batterie kann alles mögliche im Fehlerspeicher stehen, Funktionen, die ohne genügend Saft eben auch nicht einwandfrei funktionieren können, könnten da eine Fehlermeldung ablegen.
Anfangen kannste damit aber relativ wenig!
Ahnungslos
 
Beiträge: 400
Registriert: So 8. Mär 2009, 08:13
Ich fahre einen...: Smart 42 Cabrio
Kennzeichen: S-EP 2302

Re: Springt nicht an, Aktuator klackert

Beitragvon kuebel181 » Mo 27. Aug 2012, 14:55

Mein Tipp: Flip Flop´s tragen :D :D
Natürlich sprang der Smarti mit der ausgebauten, überbrückenden Kübelbatterie an ;)
Voll Mist, dass ich an heute Morgen keine Erinnerung mehr habe, ob jetzt das Licht innen an war oder nicht :roll:
Na, hat zumindest auch was gutes, dass die Karre heute Morgen nicht ansprang, ich hab endlich mal wieder was geschrieben :ugeek:
Anfang:
Opel Kadett C,Renault Fuego,Renault 5 GT Turbo,Renault 5 GT Turbo,Renault 20,Renault Fuego,VW 181,Opel Kadett D,BMW 1602,Opel Rekord A,VW Golf 1 GTI,Opel Commodore B Coupe,Opel Senator,VW 181,BMW 635 CSI,VW 181,Golf 2,Alfa Romeo 33 Sportwagon,Mercedes 250D,Alfa Romeo 145 Quadrifoglio, Smart 450 CDI, Smart Roadster, Mercedes S124 E320...

Jetzt: VW 181, Smart 451 CDI Bild

Bild
Benutzeravatar
kuebel181
 
Beiträge: 1724
Registriert: Fr 27. Feb 2009, 17:52
Wohnort: Mülheim an der Ruhr
Postleitzahl: 45481
Realname: Stephan
Geschlecht: M
Ich fahre einen...: Smart 42 Passion CDI Bj. 2008 ++ VW181 Bj. 1971
Kennzeichen: MH-I 181, MH-L 181H

Re: Springt nicht an, Aktuator klackert

Beitragvon Ahnungslos » Mo 27. Aug 2012, 17:28

kuebel181 hat geschrieben:Mein Tipp: Flip Flop´s tragen :D :D

Das werde ich zukünftig tun, wenn ich Deine Beiträge lese, schon als Sicherheitsmaßnahme! ;)

Du lässt ja auch keine Gelegenheit aus, Hilfswillige auf den Holzweg zu führen!
Bereits im Eingangsposting hast Du ja schon betont, daß es die Batterie nicht sein kann.
Und auch unterwegs stand dann nochmal, daß genügend Strom zur Verfügung steht!
In einer Werkstatt wäre dies unter Umständen die Einladung zu einer Materialschlacht!

Das wusste ich schon nach Deinem Eingangsposting, daß es nur die Batterie sein kann!
Und das auf die bloße Beschreibung hin, ohne Deinen Smart bzw. die Auswirkungen überhaupt gesehen zu haben!
Alle Indikatoren, die Du beschrieben hast, weisen unmissverständlich auf die Batterie hin.

Und Deinem Nachbar glaubst Du auch nix! :roll:
Na gut, dem würde ich auch nix glauben! :mrgreen: :mrgreen: :mrgreen:
Ahnungslos
 
Beiträge: 400
Registriert: So 8. Mär 2009, 08:13
Ich fahre einen...: Smart 42 Cabrio
Kennzeichen: S-EP 2302

Re: Springt nicht an, Aktuator klackert

Beitragvon kuebel181 » Mo 27. Aug 2012, 18:39

Muhahahah :D

Tja, dass was mich hat glauben lassen, das es die Batterie nicht ist ist die Tatsache, dass ich schon so viele Autos hatte bei denen sich'ne leere Batterie ganz anders bemerkbar macht.
Sogar beim LKW hört sich das anders an.
Da geht dann auch schon mal der Scheibenwischer von selber an....
Entweder er orgelt noch oder die Spannung bricht beim starten völlig zusammen, dass sogar die Kontrollleuchten dunkler werden.
Aber bei der Kugel war heute Morgen alles ganz normal, bis auf das klackern des Aktuators.
Und natürlich dass er nicht angesprungen ist :mrgreen:
Auf jeden Fall schönen Dank für die Hilfe an euch beide ;)
Der Timo hat ja eh noch'ne Pommes gut.
Im Moment beneide ich ihn aber nicht, ich weiß nämlich wo der gerade steckt :mrgreen:
Anfang:
Opel Kadett C,Renault Fuego,Renault 5 GT Turbo,Renault 5 GT Turbo,Renault 20,Renault Fuego,VW 181,Opel Kadett D,BMW 1602,Opel Rekord A,VW Golf 1 GTI,Opel Commodore B Coupe,Opel Senator,VW 181,BMW 635 CSI,VW 181,Golf 2,Alfa Romeo 33 Sportwagon,Mercedes 250D,Alfa Romeo 145 Quadrifoglio, Smart 450 CDI, Smart Roadster, Mercedes S124 E320...

Jetzt: VW 181, Smart 451 CDI Bild

Bild
Benutzeravatar
kuebel181
 
Beiträge: 1724
Registriert: Fr 27. Feb 2009, 17:52
Wohnort: Mülheim an der Ruhr
Postleitzahl: 45481
Realname: Stephan
Geschlecht: M
Ich fahre einen...: Smart 42 Passion CDI Bj. 2008 ++ VW181 Bj. 1971
Kennzeichen: MH-I 181, MH-L 181H

Re: Springt nicht an, Aktuator klackert

Beitragvon kuebel181 » Mi 29. Aug 2012, 04:34

Tja... :roll:
Was soll ich sagen....
Ich hab die Batterie geladen, gestern eingebaut und er sprang an.
Heute Morgen setz ich mich rein, Schlüsselsymbol, drei mal piepen, Anlasser dreht nicht :evil:
Dazu sei noch erwähnt, dass die Batterie sich nicht vollständig laden ließ, sie war also nicht g a n z voll.
Nu hoffe ich das einfach nur die Batterie kaputt ist, ist ja erst 8 Monate alt und original Smart.
Ich werd gleich erstmal den ADAC anklingeln, kann der mal sein unabhängiges Urteil zur Batterie abgeben und mich schön nachher überbrücken, kein Bock schon wieder die Batterie aus dem Kübel raus zu operieren :mrgreen:
Anfang:
Opel Kadett C,Renault Fuego,Renault 5 GT Turbo,Renault 5 GT Turbo,Renault 20,Renault Fuego,VW 181,Opel Kadett D,BMW 1602,Opel Rekord A,VW Golf 1 GTI,Opel Commodore B Coupe,Opel Senator,VW 181,BMW 635 CSI,VW 181,Golf 2,Alfa Romeo 33 Sportwagon,Mercedes 250D,Alfa Romeo 145 Quadrifoglio, Smart 450 CDI, Smart Roadster, Mercedes S124 E320...

Jetzt: VW 181, Smart 451 CDI Bild

Bild
Benutzeravatar
kuebel181
 
Beiträge: 1724
Registriert: Fr 27. Feb 2009, 17:52
Wohnort: Mülheim an der Ruhr
Postleitzahl: 45481
Realname: Stephan
Geschlecht: M
Ich fahre einen...: Smart 42 Passion CDI Bj. 2008 ++ VW181 Bj. 1971
Kennzeichen: MH-I 181, MH-L 181H

Re: Springt nicht an, Aktuator klackert

Beitragvon Ahnungslos » Mi 29. Aug 2012, 07:08

Entweder die Batterie ist tatsächlich im Hintern oder ein heimlicher Stromverbraucher nuckelt Dir die Batterie leer.
Dies wäre aber mit einer Ruhestrommessung relativ schnell feststellbar!
Was "original Smart" hier besser macht ist die Frage, außer das Du bei denen mal vorstellig werden solltest, wenn diese erst 8 Monate sein sollte, um sie kostenlos getauscht zu bekommen! ;)
Ahnungslos
 
Beiträge: 400
Registriert: So 8. Mär 2009, 08:13
Ich fahre einen...: Smart 42 Cabrio
Kennzeichen: S-EP 2302

Re: Springt nicht an, Aktuator klackert

Beitragvon kuebel181 » Mi 29. Aug 2012, 08:01

Das werd ich nachher auf jeden Fall machen.
Ich weiß ja nicht wie hier so der Tenor ist, aber ich hab jetzt schon von 3 Seiten gehört dass die gerne'n Masseschluss haben....
Anfang:
Opel Kadett C,Renault Fuego,Renault 5 GT Turbo,Renault 5 GT Turbo,Renault 20,Renault Fuego,VW 181,Opel Kadett D,BMW 1602,Opel Rekord A,VW Golf 1 GTI,Opel Commodore B Coupe,Opel Senator,VW 181,BMW 635 CSI,VW 181,Golf 2,Alfa Romeo 33 Sportwagon,Mercedes 250D,Alfa Romeo 145 Quadrifoglio, Smart 450 CDI, Smart Roadster, Mercedes S124 E320...

Jetzt: VW 181, Smart 451 CDI Bild

Bild
Benutzeravatar
kuebel181
 
Beiträge: 1724
Registriert: Fr 27. Feb 2009, 17:52
Wohnort: Mülheim an der Ruhr
Postleitzahl: 45481
Realname: Stephan
Geschlecht: M
Ich fahre einen...: Smart 42 Passion CDI Bj. 2008 ++ VW181 Bj. 1971
Kennzeichen: MH-I 181, MH-L 181H

Re: Springt nicht an, Aktuator klackert

Beitragvon Ahnungslos » Mi 29. Aug 2012, 08:15

Ich denke eher, Du meinst einen Zellenschluss, d.h. ein Kurzschluß innerhalb einer Zelle der Batterie!
Masseschluß gibt es eigentlich in einer Batterie nicht!
Diese besteht ja aus sechs hintereinander geschalteten Zellen.
Wenn jetzt eine Zelle in sich einen Kurzschluß hat, dann kannst Du laden bis zum jüngsten Tag, kann diese Zelle die Ladung nicht mehr speichern und die Batterie entlädt sich intern!
Zuletzt geändert von nullkommasechs am Mi 29. Aug 2012, 18:06, insgesamt 1-mal geändert.
Grund: Fullquote
Ahnungslos
 
Beiträge: 400
Registriert: So 8. Mär 2009, 08:13
Ich fahre einen...: Smart 42 Cabrio
Kennzeichen: S-EP 2302

Re: Springt nicht an, Aktuator klackert

Beitragvon kuebel181 » Mi 29. Aug 2012, 08:19

Und dass das Ladegerät die Batterie in 24 Stunden nicht geschafft hat die Batterie zu laden ist ja auch schon'n Indiz dafür, dass die Batterie nicht in Ordnung sein kann.
Anfang:
Opel Kadett C,Renault Fuego,Renault 5 GT Turbo,Renault 5 GT Turbo,Renault 20,Renault Fuego,VW 181,Opel Kadett D,BMW 1602,Opel Rekord A,VW Golf 1 GTI,Opel Commodore B Coupe,Opel Senator,VW 181,BMW 635 CSI,VW 181,Golf 2,Alfa Romeo 33 Sportwagon,Mercedes 250D,Alfa Romeo 145 Quadrifoglio, Smart 450 CDI, Smart Roadster, Mercedes S124 E320...

Jetzt: VW 181, Smart 451 CDI Bild

Bild
Benutzeravatar
kuebel181
 
Beiträge: 1724
Registriert: Fr 27. Feb 2009, 17:52
Wohnort: Mülheim an der Ruhr
Postleitzahl: 45481
Realname: Stephan
Geschlecht: M
Ich fahre einen...: Smart 42 Passion CDI Bj. 2008 ++ VW181 Bj. 1971
Kennzeichen: MH-I 181, MH-L 181H

Re: Springt nicht an, Aktuator klackert

Beitragvon kuebel181 » Mi 29. Aug 2012, 08:21

Volksmund halt :mrgreen:
Anfang:
Opel Kadett C,Renault Fuego,Renault 5 GT Turbo,Renault 5 GT Turbo,Renault 20,Renault Fuego,VW 181,Opel Kadett D,BMW 1602,Opel Rekord A,VW Golf 1 GTI,Opel Commodore B Coupe,Opel Senator,VW 181,BMW 635 CSI,VW 181,Golf 2,Alfa Romeo 33 Sportwagon,Mercedes 250D,Alfa Romeo 145 Quadrifoglio, Smart 450 CDI, Smart Roadster, Mercedes S124 E320...

Jetzt: VW 181, Smart 451 CDI Bild

Bild
Benutzeravatar
kuebel181
 
Beiträge: 1724
Registriert: Fr 27. Feb 2009, 17:52
Wohnort: Mülheim an der Ruhr
Postleitzahl: 45481
Realname: Stephan
Geschlecht: M
Ich fahre einen...: Smart 42 Passion CDI Bj. 2008 ++ VW181 Bj. 1971
Kennzeichen: MH-I 181, MH-L 181H

Re: Springt nicht an, Aktuator klackert

Beitragvon kuebel181 » Mi 29. Aug 2012, 20:19

So, zuhause.
Tja, da war die Batterie heute Morgen wieder leer.
Hab dann im Smart-Center angerufen, die würden die testen.
Gesagt, getan.
Hatte zwar fast 12 Volt, aber nur 27 Ampere, normal sind ja 61...
Zum Glück war's die Batterie.
Besser als was am Auto.
Mal sehen was Morgen früh wieder passiert :mrgreen:
Anfang:
Opel Kadett C,Renault Fuego,Renault 5 GT Turbo,Renault 5 GT Turbo,Renault 20,Renault Fuego,VW 181,Opel Kadett D,BMW 1602,Opel Rekord A,VW Golf 1 GTI,Opel Commodore B Coupe,Opel Senator,VW 181,BMW 635 CSI,VW 181,Golf 2,Alfa Romeo 33 Sportwagon,Mercedes 250D,Alfa Romeo 145 Quadrifoglio, Smart 450 CDI, Smart Roadster, Mercedes S124 E320...

Jetzt: VW 181, Smart 451 CDI Bild

Bild
Benutzeravatar
kuebel181
 
Beiträge: 1724
Registriert: Fr 27. Feb 2009, 17:52
Wohnort: Mülheim an der Ruhr
Postleitzahl: 45481
Realname: Stephan
Geschlecht: M
Ich fahre einen...: Smart 42 Passion CDI Bj. 2008 ++ VW181 Bj. 1971
Kennzeichen: MH-I 181, MH-L 181H

Re: Springt nicht an, Aktuator klackert

Beitragvon Ahnungslos » Mi 29. Aug 2012, 21:13

kuebel181 hat geschrieben:So, zuhause.
Hatte zwar fast 12 Volt, aber nur 27 Ampere, normal sind ja 61...

:?: :?: :?:
Was meinste denn mit 61 Ampere?

Die Leerlaufspannung ist total uninteressant, aussagekräftig ist nur, wie sich sich unter Belastung verhält!
Und Deine brach unter Belastung garantiert so was von zusammen!
Ahnungslos
 
Beiträge: 400
Registriert: So 8. Mär 2009, 08:13
Ich fahre einen...: Smart 42 Cabrio
Kennzeichen: S-EP 2302

Re: Springt nicht an, Aktuator klackert

Beitragvon kuebel181 » Do 30. Aug 2012, 05:49

Die 27 Ampere hat das Testgerät von Smart ausgespuckt.
Ich geh mal davon aus, dass so'n Testgerät dann Leistung generiert, sonst wär so'n Ding ja wertlos.
Es hat dann noch'n 0-100% Leistungsdiagramm dargestellt, da war irgendwo bei 10% der Balken.
Die war also echt total fratze. Und weil sie trotz allem im Ruhezustand 11,87 Volt hatte hatte ich auch am Anfang immer gemeint, dass sie nicht leer sein kann, weil ja alles funktioniert hat.
Erstaunt war ich aber, dass auf'ne Batterie von Smart nur 12 Monate Garantie ist.
Ich kenn nur die ganzen Werbeversprechen von anderen Herstellern, 3 Jahre, 5 Jahre usw.
Oder täusch ich mich da?
Anfang:
Opel Kadett C,Renault Fuego,Renault 5 GT Turbo,Renault 5 GT Turbo,Renault 20,Renault Fuego,VW 181,Opel Kadett D,BMW 1602,Opel Rekord A,VW Golf 1 GTI,Opel Commodore B Coupe,Opel Senator,VW 181,BMW 635 CSI,VW 181,Golf 2,Alfa Romeo 33 Sportwagon,Mercedes 250D,Alfa Romeo 145 Quadrifoglio, Smart 450 CDI, Smart Roadster, Mercedes S124 E320...

Jetzt: VW 181, Smart 451 CDI Bild

Bild
Benutzeravatar
kuebel181
 
Beiträge: 1724
Registriert: Fr 27. Feb 2009, 17:52
Wohnort: Mülheim an der Ruhr
Postleitzahl: 45481
Realname: Stephan
Geschlecht: M
Ich fahre einen...: Smart 42 Passion CDI Bj. 2008 ++ VW181 Bj. 1971
Kennzeichen: MH-I 181, MH-L 181H



Ähnliche Beiträge


Zurück zu Tuning und Technik

Wer ist online?

0 Mitglieder

cron