Tot nach Kupplungstausch?




Egal ob optisches oder technisches Tuning...
Räder - Tieferlegung - aufwendiges Spoilerwerk - spezielle Lackierungen - Chiptuning - Getriebe und alles, was eben nicht "Serie" ist.

Tot nach Kupplungstausch?

Beitragvon ZENTAC » Mo 9. Dez 2019, 09:10

Liebe Smart Profis

ich hab da mal ein Problem:
Smart Cabrio 450 CDi BJ 2004
Ich habe in einer Werkstatt (NICHT auf Smart spezialisiert) die Kupplung tauschen lassen.
Ebenso Getriebeöl, Fahrwerksfedern von H&R (damit das nicken aufhört), Klimaanlage befüllen etc.

Jetzt haben wir das Problem der:
Der Smart startet nicht und Flackert nur auf Stufe 1
Wenn wir auf Stufe 1 Gehen läuft für 5 Sekunden die Spritpumpe (soweit normal)
Aber man hört ein mechanisches Geräusch wie eine kleine Elektrosäge (Elektromotor) und das ganze Anzeige Instrument flackert… und die Spannung geht runter auf 7-8 Volt
Irgendwas versucht also am Getriebe was „zu verstellen“ die Frage ist nur WAS?
Kann mit jemand einen Tipp geben? Haben die vielleicht den Gangsteller oder den Aktuator „falsch angeschlossen??“ geht das überhaupt) oder Falsch eingebaut?

Weiß jemand was ein Smart normalerweise „macht“ wenn man auf Stufe 1 der Zündung geht?
Auf Stufe 2 Passiert natürlich GAR nichts… aber in den Steuergeräten ist auch KEIN Fehler zu finden.

Jemand eine Idee was da passiert sein könnte…???
Danke für ein paar Tipps….
VG aus dem Rheinland
Z.
ZENTAC
 
Beiträge: 1
Registriert: Mo 9. Dez 2019, 09:01
Postleitzahl: 56072
Realname: Markus
Geschlecht: M
Ich fahre einen...: Smart 450 Cabrio CDI BJ2004
Kennzeichen: z.B. (D) ABC-DE 1234

von Anzeige » Mo 9. Dez 2019, 09:10

Anzeige
 

TAGS

Zurück zu Tuning und Technik

Wer ist online?

0 Mitglieder

cron