Aktuator oder mehr defekt?




Egal ob optisches oder technisches Tuning...
Räder - Tieferlegung - aufwendiges Spoilerwerk - spezielle Lackierungen - Chiptuning - Getriebe und alles, was eben nicht "Serie" ist.

Aktuator oder mehr defekt?

Beitragvon Cee » Di 17. Feb 2015, 18:28

Hallöchen alle miteinander. Ich hab ein Problem mit meinem Smart. :( Es hat alles mit einem Besuch in der Waschanlage begonnen. Nachdem ich raus fahren wollte schaltete der Smart erst bei ca. 3000U/min in den Gang. Das ging dann bis zum Staubsauger so weiter. Auto aus, gestaubsaugt und er lief dann wieder normal. Beim ersten Regen wieder das selbe, sehr spätes schalten. Also ab ins Forum und mal schauen was es sein könnte, dachte ich mir. Als erstes also mal die Kontakte an den beiden Steckern zum Aktuator mit Kontaktspray eingesprüht. Das hat leider nichts gebracht.

Also kurz zusammengefasst: Immer wenn es regnet hat er Probleme mit dem gang einlegen. Mittlerweile so extrem das er ab und zu schon beim anfahren absäuft. Letztens ist er im vierten gang "stecken geblieben", ich konnte nicht mehr schalten. Also rechts ran, abgesoffen und komplett aus gemacht. Ein paar mal an/aus und es ging wieder holperig weiter.

Wie gesagt, fährt er wie eine Eins wenn alles trocken ist. Ich hoffe das es "nur" der Aktuator ist und ihr meine Vermutung bestätigen könnt.
Cee
 
Beiträge: 15
Registriert: Fr 27. Apr 2012, 14:42
Geschlecht: M
Ich fahre einen...: Smart 451 Diesel
Kennzeichen: ABC-DE 1234

von Anzeige » Di 17. Feb 2015, 18:28

Anzeige
 

Re: Aktuator oder mehr defekt?

Beitragvon 380Volt » Mi 18. Feb 2015, 17:07

Kontakte am Aktuator und/oder Schaltwalze prüfen. Ggf. nach biegen.
Benutzeravatar
380Volt
 
Beiträge: 617
Registriert: Di 26. Apr 2011, 11:04
Ich fahre einen...: Electric Drive Brabus Exclusiv Cabrio

Re: Aktuator oder mehr defekt?

Beitragvon Michael Z. » Mi 18. Feb 2015, 20:36

Wann wurde das letzte mal der Aktuator das letzte mal angelernt?
Gesendet von meinem PC via Firefox
Michael Z.
 
Beiträge: 187
Registriert: Mo 8. Jun 2009, 15:54
Postleitzahl: 22
Realname: Michael
Geschlecht: M
Ich fahre einen...: Smart Fortwo 450 Passion 45kw BJ:04
Kennzeichen: HH-XX-XXX

Re: Aktuator oder mehr defekt?

Beitragvon 380Volt » Do 19. Feb 2015, 17:40

Zum Einen wird das Anlernen völlig überbewertet, zum Anderen ändert es nichts am Verhalten bei Feuchtigkeit.
Benutzeravatar
380Volt
 
Beiträge: 617
Registriert: Di 26. Apr 2011, 11:04
Ich fahre einen...: Electric Drive Brabus Exclusiv Cabrio

Re: Aktuator oder mehr defekt?

Beitragvon Cee » Do 19. Feb 2015, 18:05

danke werde mir die kontakte mal anschauen. sonst noch irgendwelche tipps? falls alles i.O. ist, kann ich dann von einem defekt einer der beiden teile ausgehen?
Cee
 
Beiträge: 15
Registriert: Fr 27. Apr 2012, 14:42
Geschlecht: M
Ich fahre einen...: Smart 451 Diesel
Kennzeichen: ABC-DE 1234

Re: Aktuator oder mehr defekt?

Beitragvon steve55 » Do 19. Feb 2015, 18:25

Ich würde bei diesen Symptomen eher einen Defekt im Bereich der elektrischen Zuleitungen/Kabelbaum/Stecker vermuten. ZB. Kabelisolierung angescheuert und bei Nässe Masseschluss....
Gruß Stefan

der nun, nach 10 Jahren smart, seit Ende 2013 Spass am Fahren mit einem Mini Cooper hat


Die Horizonte der Menschen sind verschieden.
Bei manchen ist das Sichtfeld so eingeengt, dass es sich auf einen einzigen Punkt beschränkt.
Den nennen sie dann Standpunkt.
Benutzeravatar
steve55
 
Beiträge: 1013
Registriert: Mi 25. Mär 2009, 14:26
Wohnort: Wien
Postleitzahl: 1120
Realname: Stefan
Geschlecht: M
Ich fahre einen...: Mini Cooper R56
Kennzeichen: W ***

Re: Aktuator oder mehr defekt?

Beitragvon Cee » So 22. Feb 2015, 14:47

Ich bring den Smart morgen zum Smart Center und werde berichten. Alleine werde ich damit nicht fertig.
Cee
 
Beiträge: 15
Registriert: Fr 27. Apr 2012, 14:42
Geschlecht: M
Ich fahre einen...: Smart 451 Diesel
Kennzeichen: ABC-DE 1234

Re: Aktuator oder mehr defekt?

Beitragvon 380Volt » So 22. Feb 2015, 20:47

Die wollen sicher einen neuen Kabelbaum verkaufen :twisted:
Benutzeravatar
380Volt
 
Beiträge: 617
Registriert: Di 26. Apr 2011, 11:04
Ich fahre einen...: Electric Drive Brabus Exclusiv Cabrio

Re: Aktuator oder mehr defekt?

Beitragvon Cee » Mo 23. Feb 2015, 18:34

Ergebnis: Kupplung defekt. Kosten ~1000€!!! Ich weiß nicht ob das nur mein empfinden ist, aber das ist scheiß viel Kohle.

Aktuator wurde wohl erst mal nachgestellt. Gerade regnet es, ich werde mal ne Runde drehe und schauen ob das nachstellen den Kupplungswechsel erst mal aufgeschoben hat.

Hat ansonsten jemand eine andere gute Werkstatt im Ruhrgebiet parat?
Cee
 
Beiträge: 15
Registriert: Fr 27. Apr 2012, 14:42
Geschlecht: M
Ich fahre einen...: Smart 451 Diesel
Kennzeichen: ABC-DE 1234

Re: Aktuator oder mehr defekt?

Beitragvon 380Volt » Mo 23. Feb 2015, 20:44

@ Werkstätten

Da gibt es einige Smart Profis.

@ Kupplung :?:

Was hat denn dein Wagen (cdi) gelaufen ? Oder hab ich die wichtige Info übersehen ? Baujahr ?

Es gab mal ne miese Charge von M-Scheiben, aber die gingen m.E. nur 2007-2008 in die Benziner.

Trotzdem wäre deine Kupplung die erste die zeitweise allergisch auf Nässe reagiert. Daher bin ich skeptisch.

Daher:

Auf jeden Fall darfst du NICHT den Auftrag erteilen : "Kupplung tauschen" . Egal wo .

Der Auftrag muss immer lauten " ... Problem beseitigen...."
Benutzeravatar
380Volt
 
Beiträge: 617
Registriert: Di 26. Apr 2011, 11:04
Ich fahre einen...: Electric Drive Brabus Exclusiv Cabrio

Re: Aktuator oder mehr defekt?

Beitragvon Cee » Di 24. Feb 2015, 00:03

Der Wagen hat knapp über 90tkm gelaufen und ist BJ 12/2007.

Die "Testfahrt" im Regen eben lief gut. Somit hat das nachjustieren/einstellen des aktuators definitiv etwas gebracht und der Besuch bei Smart hat sich gelohnt. Fährt sich als ob nie etwas gewesen wäre und das kuppeln fühlt sich auch anders an. Nicht besser oder schlechter, aber anders.

Somit lag auch Michael Z. ganz gut. :D

Wie weit die Kupplung runter ist weiß ich jetzt nicht, aber ich kümmere mich erst mal darum eine vertrauliche Werkstatt zu finden die auch noch preislich in Ordnung ist.
Cee
 
Beiträge: 15
Registriert: Fr 27. Apr 2012, 14:42
Geschlecht: M
Ich fahre einen...: Smart 451 Diesel
Kennzeichen: ABC-DE 1234

Re: Aktuator oder mehr defekt?

Beitragvon Cee » So 15. Mär 2015, 20:32

Sooo hier mein endgültiges Ergebnis. Habe erst mal eine gute Werkstatt gefunden und zwar die Smartgarage in Wuppertal. Kann ich nur jeden empfehlen.

Zu erst wie von Smart/Mercedes gesagt die Kupplung gewechselt, beim ersten Regen kam das Schaltproblem wieder. Zwar nicht so schlimm wie vorher, aber das Problem war noch da. Dann noch den Aktuator gewechselt und jetzt habe ich eeeeeeeeeendlich Ruhe. Nebenbei noch die ABS Ringe gewechselt, denn zu allem übel gingen die auch noch kaputt.

Wie dem auch sei bin ich jetzt wieder zufrieden mit Smartie auch wenn das für mich eine kleine Odyssee war. Alles in allem bin schon ein bisschen enttäuscht das bei etwas über 90tkm so viel gemacht werden musste. Naja, jetzt habe ich eine Kompetente Werkstatt zur Hand!
Cee
 
Beiträge: 15
Registriert: Fr 27. Apr 2012, 14:42
Geschlecht: M
Ich fahre einen...: Smart 451 Diesel
Kennzeichen: ABC-DE 1234

Re: Aktuator oder mehr defekt?

Beitragvon smarti71 » Sa 17. Okt 2015, 13:17

Moin Moin,

zum Aktuator ein generelle Frage mal.
Wurde diese "Kinderkrankheit" irgendwann mal durch ein besseres Bauteil abgestellt?
Ich selber habe ein 2010er MOPF, weiss nicht ob ich mir darüber Gedanken machen sollte.
facebook: smartfriends hannover
smarti71
 
Beiträge: 9
Registriert: Mi 22. Jan 2014, 10:43
Geschlecht: M
Ich fahre einen...: 451 MHD (mit ECO off Modul natürlich)
Kennzeichen: H-X 123

Re: Aktuator oder mehr defekt?

Beitragvon clever&smart » Mo 10. Okt 2016, 12:29

Hallo miteinander,

habe ein Problem mit meinem Smart forfour 454.Halbautomatik.
Wenn ich die Zündung anmache und den Motor starte höre ich etwas stark klackern. Alles vibriert und es ist nach 2-3 Sekunden weg.
Nicht immer passiert das. Wenn ich nach längeren stehen wieder starte dann ist er ruhig. Doch wenn er warm ist klackert er.
Gänge gehen ganz normal rein ohne Probleme.

Erste Vermutung war dass die Motorlager, Getriebelager abgenutzt sind. habe diese getauscht und das klackern war dennoch da. Dann habe ich mit einem Freund auf der Hebebühne mal gestartet und der Motor samt Getriebe rüttelt stark hin und her. Wir stemmten eine Brechstange gegen den Motor um ihn zu stabilisieren und er klackerte nicht.
Zweite Vermutung: Die Pendelstütze war im Gummilager eingerissen dann habe ich diese auch ausgetauscht. das klackern war immer noch da und alles rüttelte weiterhin.
Dritte Vermutung war dann der Kupplungsaktuator, dass der nicht sauber läuft. Den habe ich beim SC für 55€ einstellen lassen. Klackern ist immer noch da. Die sagen dass man sich mal anschauen muss um genau zu sagen was ist. Anschauen bedeutet für mich viel investieren im SC. Kann ich mir nicht leisten. muss alles selber machen.

Der nächste Schritt wäre den Aktuator zu tauschen aber vielleicht hat ja jemand schon mal so einen ähnlichen Fall gehabt und kann mir einen Rat geben. Der Aktuator von Sachs kostet um die 280€.
Vielen Dank für jeden konstruktiven Beitrag.
MfG
clever&smart
clever&smart
 
Beiträge: 1
Registriert: Mo 10. Okt 2016, 11:41
Postleitzahl: 73734
Realname: Josip
Geschlecht: M
Ich fahre einen...: Ich fahre einen Smart forfour cdi 50kW Baujahr 04
Kennzeichen: ES-ST1303



Ähnliche Beiträge

LWS defekt - na und??!!
Forum: Tuning und Technik
Autor: S452
Antworten: 9
Lima defekt ja/nein/vielleicht?
Forum: Tuning und Technik
Autor: tagdog2405
Antworten: 15
Draytek Vigor 2900: WAN-Port defekt?
Forum: Off-Topic
Autor: CM50K
Antworten: 0
Ich bin nicht mehr stinkig und smart ist nicht mehr doof ;-)
Forum: Off-Topic
Autor: apicsmart
Antworten: 34
Auspuff von Smart 84PS Turbo defekt
Forum: Tuning und Technik
Autor: bugz
Antworten: 3

TAGS

Zurück zu Tuning und Technik

Wer ist online?

0 Mitglieder

cron