Kühlmittel- Ölverbrauch stark erhöht




Egal ob optisches oder technisches Tuning...
Räder - Tieferlegung - aufwendiges Spoilerwerk - spezielle Lackierungen - Chiptuning - Getriebe und alles, was eben nicht "Serie" ist.

Kühlmittel- Ölverbrauch stark erhöht

Beitragvon B.K. » Mi 3. Dez 2014, 18:18

Was tun wenn nach 6.000 km (Ölwechsel) der Ölmeßstab nur noch vorhandenes Öl unter dem Minimum anzeigt und das Kühlmittel ebenfalls regelmäßig nachgefüllt werden muss.
Heute musste ich direkt 1l Öl nachkippen das es wieder im normalen Toleranzbereich liegt.

Der Smart ist BJ 07 (MHD, 71 PS) und hat jetzt ca. 160.000 km auf der Uhr.

Leistung ist nach wie vor komplett vorhanden...

Kennt jemand das Problem?
Bild
Bild
Benutzeravatar
B.K.
 
Beiträge: 169
Registriert: Fr 24. Jul 2009, 09:34
Realname: Ben
Geschlecht: M
Ich fahre einen...: Passion-Ausstattung; 71 PS; MHD
Skype: benandrew11

von Anzeige » Mi 3. Dez 2014, 18:18

Anzeige
 

Re: Kühlmittel- Ölverbrauch stark erhöht

Beitragvon apicsmart » Do 4. Dez 2014, 11:29

Verbrennt er das Öl oder ist er undicht?
Mal unters auto geschaut ob da was feucht ist?

160000 km ist zwar viel aber eigentlich kein Problem für den Motor.
Ich würde mal alle Schläuche und Dichtungen prüfen ob irgendwo etwas undicht ist oder ob es Poröses Gummi gibt.
Wenn der Motor aber trocken ist und auch sonst alles Dicht, dann ist so eine Ölverbrauch ein Grund in der Werkstatt den Fehler zu suchen bevor der Motorschaden da ist.
Bild
2018 - ??? VW Tiguan Join 2.0 TDI Bild DIESEL
2011 - ??? SMART for two pulse cabrio mhd Bild SUPER
2015 - 2018 VW Golf Sportsvan Lounge 2.0 TDI Bild DIESEL
2006 - 2011 SMART for two pure coupe cdi Bild DIESEL


Homepage - Smart Treff Köln und Umgebung
Benutzeravatar
apicsmart
 
Beiträge: 2342
Registriert: Do 26. Feb 2009, 07:15
Wohnort: Kerpen
Postleitzahl: 50170
Realname: Andreas
Geschlecht: M
Ich fahre einen...: 42 pulse Cabrio MHD BJ 2011
Kennzeichen: XX - MY 451
Skype: apicsmart

Re: Kühlmittel- Ölverbrauch stark erhöht

Beitragvon steve55 » Do 4. Dez 2014, 13:56

B.K. hat geschrieben:und das Kühlmittel ebenfalls regelmäßig nachgefüllt werden muss.


Dieses Symptom spricht eigentlich für eine defekte Kopfdichtung...könnte auch der Grund für einen erhöhten Ölverbrauch sein. Lass die Kiste vorsichtshalber in einer guten Werkstatt checken.
Gruß Stefan

der nun, nach 10 Jahren smart, seit Ende 2013 Spass am Fahren mit einem Mini Cooper hat


Die Horizonte der Menschen sind verschieden.
Bei manchen ist das Sichtfeld so eingeengt, dass es sich auf einen einzigen Punkt beschränkt.
Den nennen sie dann Standpunkt.
Benutzeravatar
steve55
 
Beiträge: 1013
Registriert: Mi 25. Mär 2009, 13:26
Wohnort: Wien
Postleitzahl: 1120
Realname: Stefan
Geschlecht: M
Ich fahre einen...: Mini Cooper R56
Kennzeichen: W ***

Re: Kühlmittel- Ölverbrauch stark erhöht

Beitragvon 380Volt » Do 4. Dez 2014, 16:22

1. Kühlmittel kann auch woanders abhanden kommen.
So lange es sauber und klar ist und nicht stinkt gehe ich NICHT von ZKD aus.
Wie hoch ist die Temperatur im Fahrbetrieb ? Thermostatdefekt, Wasser wird zu heiß ? Grad Celsius bitte aus OBD.
Ist das System korrekt auf Druck und nicht ggf. das Ausgleichsbehälterventil, der Deckel, kaputt, undicht, etc. ??? (Siedetemperatur...)

2. Ölverbrauch

Da muss man differenzieren, WER hat das Öl eingefüllt ?
WAS für ein Öl ? Auf 160.00km immer die gleiche Qualität ? ( Qualität , nicht Viskosität... )
Viskosität ?

NIE auf Werkstätten verlassen dass die "genug" aufgefüllt haben. Das ist naiv.
Nie drauf verlassen dass sie auch das einfüllen wofür man bezahlt...
NUR wenn man SELBER prüft, und zwar korrekt, dann ist das Ergebnis verwertbar.

Korrekt heißt u.a. NICHT sofort nach einem Ölwechsel. Dann hat man nur ne grobe Hausnummer weil das Öl kalt und zäh ist
und noch nicht alles "unten" ist. Filterwechsel, trocken, angegossen, ? Etc..ppp. Die Fehlerquellen sind enorm ! Auch, oder gerade in den Werkstätten, aber da sind es keine Fehler sondern " Mißverständnisse" wenn der Kunde mit Ölstand auf "min" aus der Halle fährt.
Merkt der dumme Kunde doch eh erst nach 6000km und wundert sich dass sein Motor Öl verbraucht hat.
Die Werkstatt hat selbstverständlich korrekt aufgefüllt...

Messen:
Warm gefahren und dann kann man auch unverzüglich messen, man braucht ja auch 3 Minuten bis man hinten alles frei hat.
Gleiche Stelle (Garage) zum nachkontrollieren nehmen.

Erst wenn diese gesamten Kriterien erfüllt sind kann man präzise xxx ccm als Verbrauch auf 1000km angeben.


Welches Öl fährst du eigentlich ? Mehr Infos ! Auch zu obigen Sachverhalten.

Die persönlichen Glaskugeln die wir zu Hause stehen haben sind bei diesem Wetter mit Reif überzogen. Seh nix.
Benutzeravatar
380Volt
 
Beiträge: 617
Registriert: Di 26. Apr 2011, 10:04
Ich fahre einen...: Electric Drive Brabus Exclusiv Cabrio

Re: Kühlmittel- Ölverbrauch stark erhöht

Beitragvon B.K. » Di 9. Dez 2014, 13:21

Vielen Dank für die zahlreichen Hinweise und Antworten.

Muss mich für meine kurze Fragestellung entschuldigen, war zu dem Zeitpunkt etwas geschockt, da ich stark an meinem Smart hänge...

Ich versuche nun die komplette aktuelle Situation zu schildern...

Seit ich meinen Smart habe, mache ich grundsätzlich nach 15.000 - 20.000 km den Ölwechsel selber. Verwendet wird IMMER das "Alpine Longlife 5W30" mit MB Freigabe.

Letzte Woche hatte ich Probleme mit der Kühlung (was der ausschlaggebende Punkt war, das ganze mal zu kontrollieren)
Ich parkte ca. 15min mit eingeschalteter Zündung, Radio, Lüftung usw.
Nach starten des Motors lief mein Lüfter auf Volllast und meine Temperaturanzeige lief hoch und runter (KnightRider-mäßig nur eben vertikal ;) ).

OBD gab den Fehler, "Temperatur overload" aus... Habe direkt im Anschluss nach dem Kühlmittel geschaut, knapp 500ml "fehlten" bzw. hab ich nachgekippt das es wieder kurz vor dem MAXimumn war.Fehler gelöscht und alles war wieder gut.

In ruhiger Minute hab ich direkt nach dem Öl geschaut und musste einen Liter nachkippen.
Habe vor jedem Ölwechsel geschaut, ob denn wirklich noch die gleiche Menge an Öl vorhanden ist, wie vor dem Wechsel. Bisher war das immer der Fall. Deswegen gab es für mich keinen Anlass das ganze Ständig zu beobachten.

Gestern war ich bei den netten Kollegen von Smart und habe die Zylinder abdrücken lassen und etwas mehr Licht ins dunkle zu bringen.
Nach wie vor volle Kompression... Welcher Fehler somit ausgeschlossen wird, weiß ich nicht (Kopfdichtung?).

Unter dem Smart sieht es aus wie schon seit 6 Jahren...Ein wenig feucht, aber nicht NASS. Ist ja grundsätzlich normal.

Smart müsste theoretisch den Motor rausnehmen um zu schauen wo evtl. der "Verlust" herkommen könnte. Darüber sollte ich jedoch erstmal nachdenken, ob ich das in Betracht ziehen möchte.
Bild
Bild
Benutzeravatar
B.K.
 
Beiträge: 169
Registriert: Fr 24. Jul 2009, 09:34
Realname: Ben
Geschlecht: M
Ich fahre einen...: Passion-Ausstattung; 71 PS; MHD
Skype: benandrew11

Re: Kühlmittel- Ölverbrauch stark erhöht

Beitragvon 380Volt » Di 9. Dez 2014, 18:46

Also bis jetzt lese ich nur raus:

Es fehlten 1x 500ml Kühlflüssigkeit

Es fehlte 1x 1 Liter Öl ( Könnte mir ggf. erklären warum, Hobbybastler-Auffüllen nach Wechsel, 1/2 und Filter trocken ? )

Ohne korrekte Langzeitbeobachtung ist alles Weitere Spekulation.
Vor Allem weil deine Temperatur "Night Rider spielte", warum auch immer. Warum lese ich nirgends Wassertemperaturen im Fahrbetrieb ?

Beantwortet hast du NICHT die wichtigen Hinweise bzgl. Kühlmittel ! Soll ich weiter raten oder helfen ? :roll:

Dito ein Dutzend andere Fragen....

Ob du bei Smart warst bzgl. Kompression ist so was von unnütz ...
Benutzeravatar
380Volt
 
Beiträge: 617
Registriert: Di 26. Apr 2011, 10:04
Ich fahre einen...: Electric Drive Brabus Exclusiv Cabrio

Re: Kühlmittel- Ölverbrauch stark erhöht

Beitragvon apicsmart » Mi 10. Dez 2014, 10:10

Heiko, was´n los??? Du bist so aggressiv heute...
Ruhig brauner. ;-)
Bild
2018 - ??? VW Tiguan Join 2.0 TDI Bild DIESEL
2011 - ??? SMART for two pulse cabrio mhd Bild SUPER
2015 - 2018 VW Golf Sportsvan Lounge 2.0 TDI Bild DIESEL
2006 - 2011 SMART for two pure coupe cdi Bild DIESEL


Homepage - Smart Treff Köln und Umgebung
Benutzeravatar
apicsmart
 
Beiträge: 2342
Registriert: Do 26. Feb 2009, 07:15
Wohnort: Kerpen
Postleitzahl: 50170
Realname: Andreas
Geschlecht: M
Ich fahre einen...: 42 pulse Cabrio MHD BJ 2011
Kennzeichen: XX - MY 451
Skype: apicsmart

Re: Kühlmittel- Ölverbrauch stark erhöht

Beitragvon 380Volt » Mi 10. Dez 2014, 14:39

Ist doch wahr, ich sitze hier und tippe 10 Fragen ein und max. 2 davon werden luschig beantwortet.
Benutzeravatar
380Volt
 
Beiträge: 617
Registriert: Di 26. Apr 2011, 10:04
Ich fahre einen...: Electric Drive Brabus Exclusiv Cabrio

Re: Kühlmittel- Ölverbrauch stark erhöht

Beitragvon B.K. » Mi 10. Dez 2014, 21:26

Focus-CC hat geschrieben:Wie hoch ist die Temperatur im Fahrbetrieb ? Thermostatdefekt, Wasser wird zu heiß ? Grad Celsius bitte aus OBD.


lt. OBD beträgt die Temp. bei normalem fahren in der Stadt ca. 77°C +- 3°C...

Alle weiteren Punkte werde ich die Tage noch prüfen und weiter beobachten....
Bild
Bild
Benutzeravatar
B.K.
 
Beiträge: 169
Registriert: Fr 24. Jul 2009, 09:34
Realname: Ben
Geschlecht: M
Ich fahre einen...: Passion-Ausstattung; 71 PS; MHD
Skype: benandrew11

Re: Kühlmittel- Ölverbrauch stark erhöht

Beitragvon 380Volt » Do 11. Dez 2014, 06:45

Ok, normal. 79 Grad hatte meiner als ich letztens mal in OBD rein guckte.
Verschlussdeckel ? Druckdicht ?
Kühlwasserzustand ?
Benutzeravatar
380Volt
 
Beiträge: 617
Registriert: Di 26. Apr 2011, 10:04
Ich fahre einen...: Electric Drive Brabus Exclusiv Cabrio

Re: Kühlmittel- Ölverbrauch stark erhöht

Beitragvon mark.alheim » So 13. Sep 2015, 13:09

Und, hat sich noch was ergeben?

Wenn es zum Motorschaden kommen sollte, kann ich dir diese Jungs empfehlen: http://www.smart-motor.net/smart-werkstatt/

Aber hoffen wir mal das Beste :)
Gute Fahrer erkennt man daran, dass an ihren autos die Fliegen auf der Seitenscheibe kleben.
Benutzeravatar
mark.alheim
 
Beiträge: 11
Registriert: Fr 26. Jun 2015, 12:28
Postleitzahl: 52511
Geschlecht: M



Ähnliche Beiträge

car2go erhöht Tarife!
Forum: car2go
Autor: Schaefca
Antworten: 1
Kupplungsaktuator fiept stark
Forum: Tuning und Technik
Autor: Michael Z.
Antworten: 0
Smart 451 Blinkerfrequenz seitweise erhöht!?
Forum: Tuning und Technik
Autor: bobby88
Antworten: 6
Ölverbrauch
Forum: Tuning und Technik
Autor: hahahaben
Antworten: 4
Technik für den smart: Keramik macht E-Elise stark
Forum: smart in den Medien
Autor: Schaefca
Antworten: 0

TAGS

Zurück zu Tuning und Technik

Wer ist online?

0 Mitglieder

cron