plötzlich LEERLAUF




Egal ob optisches oder technisches Tuning...
Räder - Tieferlegung - aufwendiges Spoilerwerk - spezielle Lackierungen - Chiptuning - Getriebe und alles, was eben nicht "Serie" ist.

plötzlich LEERLAUF

Beitragvon bigM » Sa 26. Jul 2014, 16:56

Hallo erstmal,

während der Fahrt, Stadt, ca. 50 km/h, geht auf einmal der Leerlauf rein.
An die Seite geschoben, Display zeigt "N", springt nicht mehr an die Kiste...
Bremslichtschalter geht aber.
Bj. 2008, 71 PS mhd, 75.000, nach 25.000 auf Garantie neue Kupplungsscheiben.

Was kann ich tun, ausser abschleppen lassen?

Dank im Voraus für Eure Tipps :-)

Grüsse aus Berlin und schönes WE
bigM
 
Beiträge: 18
Registriert: So 6. Jun 2010, 15:15
Postleitzahl: 10969
Realname: Michael
Geschlecht: M
Ich fahre einen...: 451 passion, 71 PS mhd
Kennzeichen: B-

von Anzeige » Sa 26. Jul 2014, 16:56

Anzeige
 

Re: plötzlich LEERLAUF

Beitragvon bigM » So 27. Jul 2014, 14:21

UPDATE

ADAC hat Motor und Getriebe ausgelesen : "Kein Fehler vorhanden"
Der meinte:muss was mechanisches sein.
(Ich schätze Kupplungsscheiben kleben) Aktuator soll es nicht sein, weil der ja ein elektr. Signal bekommt und somit in der Fehlersuche aufgetaucht wäre.

So, Abschleppdienst kommen lassen (wie gesagt, ich hatte ihn gestern noch in die Parklücke geschoben).
Die Abschlepper riefen vorher an um zu erfahren ob er noch rollfähig ist, damit sie wissen welchen Typ Abschlepper sie schicken müssen.
Ihr ahnt es sicherlich...wir wollten ihn aus der Querparklücke rollen um die Seilwinde anzuschließen - auf einmal ist ein Gang drin trotz Anzeige "N" im Display...
Naja, ein bissl hin und hergeruckelt da löste sich der Gang wieder...Bremsbacken können es eigentlich nicht gewesen sein, es hatte ja nicht geregnet und die Kiste stand nur gut 1 Tag.
Nun denn, morgen früh werd ich gleich einen Termin bei den smarten Jungs machen und dann schaun mer mal.

Update folgt.
bigM
 
Beiträge: 18
Registriert: So 6. Jun 2010, 15:15
Postleitzahl: 10969
Realname: Michael
Geschlecht: M
Ich fahre einen...: 451 passion, 71 PS mhd
Kennzeichen: B-

Re: plötzlich LEERLAUF

Beitragvon Timo » So 27. Jul 2014, 15:11

Springt er denn wieder an?
Wenn Ja klemmte das Getriebe, kommt beim Smart wohl öfters vor..:(
Benutzeravatar
Timo
 
Beiträge: 1219
Registriert: Do 26. Feb 2009, 08:01
Realname: 45479
Geschlecht: M
Ich fahre einen...: 451 Pulse 60KW Sauger
Kennzeichen: MH-XX XXX

Re: plötzlich LEERLAUF

Beitragvon bigM » So 27. Jul 2014, 15:40

...nee, springt nach wie vor nicht mehr an, Display zeigt nach wie vor "N" , Gang ist noch draussen, hab aber nicht weiter probiert zu schalten, bremsen, starten, sonst ist nachher wieder ein Gang drin und es gäbe ggf. Schwierigkeiten beim Schleppen.
bigM
 
Beiträge: 18
Registriert: So 6. Jun 2010, 15:15
Postleitzahl: 10969
Realname: Michael
Geschlecht: M
Ich fahre einen...: 451 passion, 71 PS mhd
Kennzeichen: B-

Re: plötzlich LEERLAUF

Beitragvon steve55 » So 27. Jul 2014, 17:45

Könnte auch ein Bruch der Aktuatorwelle sein.... Bei meinem 451er CDI war damals auch kein Fehler abgelegt!
Gruß Stefan

der nun, nach 10 Jahren smart, seit Ende 2013 Spass am Fahren mit einem Mini Cooper hat


Die Horizonte der Menschen sind verschieden.
Bei manchen ist das Sichtfeld so eingeengt, dass es sich auf einen einzigen Punkt beschränkt.
Den nennen sie dann Standpunkt.
Benutzeravatar
steve55
 
Beiträge: 1013
Registriert: Mi 25. Mär 2009, 13:26
Wohnort: Wien
Postleitzahl: 1120
Realname: Stefan
Geschlecht: M
Ich fahre einen...: Mini Cooper R56
Kennzeichen: W ***

Re: plötzlich LEERLAUF

Beitragvon bigM » So 27. Jul 2014, 17:48

...ach Du Scheisse - dit wird teuer... :o
bigM
 
Beiträge: 18
Registriert: So 6. Jun 2010, 15:15
Postleitzahl: 10969
Realname: Michael
Geschlecht: M
Ich fahre einen...: 451 passion, 71 PS mhd
Kennzeichen: B-

Re: plötzlich LEERLAUF

Beitragvon bigM » Mo 28. Jul 2014, 11:18

...jetzt hatte ich "spasseshalber" mal die Batterie für 1 Std. abgeklemmt, in der Hoffnung das sich irgendwas doch noch irgendwie resettet.

Nun, aufeinmal ist nicht mehr "N" im Display sondern die berühmten 3 Balken...

in einem anderem Forum hab ich was gefunden zum "mechanischen" Anlernen von Getriebe und Kupplung - probiere ich nachher mal aus.
Ansonsten muss er halt in die Werkstatt.
Die smarten Jungs meinten es KANN ein Bruch der Aktuatorwelle vorliegen, 600.- € ...
na super...
update folgt
bigM
 
Beiträge: 18
Registriert: So 6. Jun 2010, 15:15
Postleitzahl: 10969
Realname: Michael
Geschlecht: M
Ich fahre einen...: 451 passion, 71 PS mhd
Kennzeichen: B-

Re: plötzlich LEERLAUF

Beitragvon steve55 » Mo 28. Jul 2014, 17:20

Überprüfe doch ersteinmal, ob ein Bruch der Aktuatorwelle vorliegt, sonst kannst du dir mit weiteren Versuchen und bewegen des Getriebes noch mehr ruinieren....
Gruß Stefan

der nun, nach 10 Jahren smart, seit Ende 2013 Spass am Fahren mit einem Mini Cooper hat


Die Horizonte der Menschen sind verschieden.
Bei manchen ist das Sichtfeld so eingeengt, dass es sich auf einen einzigen Punkt beschränkt.
Den nennen sie dann Standpunkt.
Benutzeravatar
steve55
 
Beiträge: 1013
Registriert: Mi 25. Mär 2009, 13:26
Wohnort: Wien
Postleitzahl: 1120
Realname: Stefan
Geschlecht: M
Ich fahre einen...: Mini Cooper R56
Kennzeichen: W ***

Re: plötzlich LEERLAUF

Beitragvon bigM » Mo 28. Jul 2014, 17:50

...wie kann ICH einen Bruch der Aktuatorwelle kontrollieren?
Ich lese zwar viel in den Foren, aber das übersteigt dann doch meine Fähigkeiten?
bigM
 
Beiträge: 18
Registriert: So 6. Jun 2010, 15:15
Postleitzahl: 10969
Realname: Michael
Geschlecht: M
Ich fahre einen...: 451 passion, 71 PS mhd
Kennzeichen: B-

Re: plötzlich LEERLAUF

Beitragvon bigM » Di 26. Aug 2014, 14:36

UPDATE:

es war der AKTUATOR + KUPPLUNG = 1.450.-

ich könnte kotzen... :evil:
bigM
 
Beiträge: 18
Registriert: So 6. Jun 2010, 15:15
Postleitzahl: 10969
Realname: Michael
Geschlecht: M
Ich fahre einen...: 451 passion, 71 PS mhd
Kennzeichen: B-

Re: plötzlich LEERLAUF

Beitragvon Ahnungslos » Di 26. Aug 2014, 15:01

Die Reparatur wurde bestimmt in einem SC durchgeführt, so sorglos wird nur dort mit dem Geld der Kunden umgegangen! :x
Für mich ist es zumindest fragwürdig, ob tatsächlich der Aktuator und die Kupplung gleichzeitig defekt ist!

Wenn Du das nächste Mal Probleme mit dem Smart hast, gehst Du am besten dorthin!
Das ist das Beste, was Du in Berlin für Deinen Smart und Deinen Geldbeutel tun kannst!
Ahnungslos
 
Beiträge: 400
Registriert: So 8. Mär 2009, 08:13
Ich fahre einen...: Smart 42 Cabrio
Kennzeichen: S-EP 2302

Re: plötzlich LEERLAUF

Beitragvon bigM » Di 26. Aug 2014, 21:38

:D

danke für den Tipp!

Da war ich!

Die Kupplung war wohl zuerst defekt und hat den Aktuator dann mit kaputtgemacht. Hr. Richter hat mir das genau erklärt, aber ich kann es technisch nicht genau wiedergeben.
bigM
 
Beiträge: 18
Registriert: So 6. Jun 2010, 15:15
Postleitzahl: 10969
Realname: Michael
Geschlecht: M
Ich fahre einen...: 451 passion, 71 PS mhd
Kennzeichen: B-



Ähnliche Beiträge


TAGS

Zurück zu Tuning und Technik

Wer ist online?

0 Mitglieder

cron