Probleme mit 451er Turbo




Egal ob optisches oder technisches Tuning...
Räder - Tieferlegung - aufwendiges Spoilerwerk - spezielle Lackierungen - Chiptuning - Getriebe und alles, was eben nicht "Serie" ist.

Probleme mit 451er Turbo

Beitragvon haibikeqrc » Mi 20. Apr 2016, 19:26

Hallo zusammen,
mein Smart bereitet mir seit einiger Zeit Kopfzerbrechen !!

Ich habe schon ausführlich hier im Forum nach Problemlösung gesucht, jedoch bin ich nicht wirklich fündig geworden !!
Auf Grund der zahlreichen, schon in Foren gelesenen Beiträgen bezüglich in SC veranstalteter Materialschlachten, habe ich wirklich Bammel davor meinen Smart im SC abzugeben und dort nach dem Fehler suchen zu lassen !! Nun hoffe ich auf Ratschläge von euch um zumindest die Fehlersuche eingrenzen zu können. Mein Wunschtraum wäre natürlich, jemand der das hier liest hat eine eigene Werkstatt im meiner Nähe und könnte mir helfen (komme aus dem SAARLAND !). Ich persönlich habe leider nicht das Know-how und nicht technische Geschick.

Erst mal zu den Eckdaten meines Smart. Es ist ein 451er Turbo, Baujahr 2011, knapp 60.000 km, gebraucht gekauft mit 31.000 km, seit ungefähr 20.000 km mit dem 115 PS File von CS unterwegs. Alle Inspektionen wurden im Smart-Center durchgeführt, also lückenlos checkheftgepflegt. Bisher waren auch noch keine Reparaturen fällig. Lediglich die Zündkerzen wurden bei knapp über 50.000 km getauscht, was aber wohl unnötig war !?, ich konnte jedenfalls keinen Unterschied zu den Alten feststellen. Achso, der KBA-Rückruf „Heizungsabsperrventil“ wurde auch noch erledigt.

Seit Erwerb des Smart wurden folgende Umbauten vorgenommen: Chiptuning von CS-Tuning, Sportluftfilter von Pipercross, 17 Zoll Alufelgen von Lorinser , Tieferlegung per Federn von H&R (15/30 mm), TFL von MW-Smart und Sportauspuff von CS.

Meine Frau und ich lieben unseren Smart, er wird gehegt und gepflegt, natürlich auch immer penibel warm- und kaltgefahren und uns macht es wahnsinnig, dass der Kleine momentan nicht mehr richtig funktioniert !!!!

Nun fang ich mal an um was es eigentlich geht : in letzter Zeit kommt es mir vor, als ob sich der Smart bei gleichbleibender Pedalstellung und Motordrehzahl, verschluckt. Dieses Problem habe ich aber auch nicht immer. Tritt jedoch am häufigsten auf, solange der Smart noch nicht richtig warmgefahren ist. Im warmen Zustand fällt mir auf, dass die Motordrehzahl lt. Drehzahlmesser minimal schwankt. Die Leistungsentfaltung ist z.Zt. auch nicht gleichmäßig !! Beschleunigt man langsam bis zügig kommt es mir wellenförmig vor. Beschleunigt man per kickdown geht er ab wie ne „Rakete“, ohne dieses wellenförmige. Jedoch passiert unter Volllast manchmal Folgendes : nach dem Schaltvorgang (z.B.: 4. In den 5. Gang) egal ob im Automatik- oder manuellen Modus, schaltet er zwar, aber Drehzahl geht nicht runter und es ist kein Schub mehr vorhanden !!! Drehzahl geht munter weit in den roten Bereich ( wohlbemerkt : NACH DEM SCHALTEN !!) würde ich in diesem Moment weiterhin auf dem Gas bleiben, keine Ahnung was dann passieren würde ? Jedenfalls scheint der Smart keinen Begrenzer zu haben !? Also runter vom Gas, und vor ein paar Tagen kam dann die orangene „Rutschpartie“ Lampe, Leistung komplett weg, Smart ausrollen lassen, versucht wieder anzufahren, keine Chance, nur noch Schritttempo, gestoppt, Motor aus, gewartet, Motor wieder an und siehe da, der Smart fuhr wieder. Seitdem habe ich mich nicht mehr getraut Volllast abzuverlangen, denn es ist schon beschissen und auch gefährlich, wenn man beim Überholvorgang anderer Verkehrsteilnehmer plötzlich nicht mehr vorwärts kommt !!!

Bisher wurde nur der Fehlerspeicher ausgelesen und der sagt : KEINE FEHLER !!!

Was könnte das Problem sein ??? :?:

Wie gesagt ich hab echt keine Lust auf SC - Prozedere in der Richtung: Austausch diverser Teile von A-Z, dafür hab ich Erstens kein Geld und Zweitens keine Zeit :!: :cry:
 
Über Ideen, Ratschläge und Tipps euerseits würde ich mich freuen !! :idea: :idea:

Gruß
Peter
haibikeqrc
 
Beiträge: 35
Registriert: Sa 9. Aug 2014, 15:03
Postleitzahl: 66802
Realname: Peter
Geschlecht: M
Ich fahre einen...: Smart fortwo passion 84 PS
Kennzeichen: SLS

von Anzeige » Mi 20. Apr 2016, 19:26

Anzeige
 

Re: Probleme mit 451er Turbo

Beitragvon 380Volt » Do 21. Apr 2016, 08:29

Moin !

1. Die Maschine hat einen Begrenzer, keine Angst, da passiert nix.


2. Leistung ist primär abhängig von der Vorkatsonde. Tausch die einfach mal gegen eine BOSCH ...749
KEINE NGK.

3. @ Lampe Prüf deine ABS Ringe auf der HA, PEINLICH GENAU auf Riss.

4. @ Lampe Hast du ggf. auf VA oder HA neue Reifen oder erhebliche Profiltiefenunterschiede ?

5. Wenn nach dem Schalten die Kupplung nicht einwandfrei einrückt ist sie "runter" - erneuern !
Im Geringsten Fall stehen div. CAN Bus Fehler im GSG und ABS - aber die kannst du mit einem einfachen Ausleser NICHT sehen !
Dann spielt die Kupplung auch veerückt. Justierung des Aktuator prüfen. Lösen, 5mm auf Last, anziehen.

Banal geschildert, die Maschine dreht die Kupplung durch weil die M-Scheibe verschlissen ist. Kann aber auch nur Fehler sein.
Oder Bordspannung und aufgrund dessen Fehler.
Kupplungen halten beim 451 nur ca. die halbe Laufleistung wie bei Handschaltung, als Kupplung runter UNTER 100.000km ist halbwegs normal beim 451.

6. Mess mal deine Bordspannung: 1. 2h nach Abstellen ohne Last - OHNE MOTOR- dann Licht an , neuer Wert = ?? 2 Werte hier posten .


7. Mit einem banalen OBD Checker/Ausleser siehst du keine ABS Fehler oder Fehler im Getriebesteuergerät !!
Dazu brauchst du ein Delphi DS150, mindestens.

Gruß, Heiko
Benutzeravatar
380Volt
 
Beiträge: 617
Registriert: Di 26. Apr 2011, 11:04
Ich fahre einen...: Electric Drive Brabus Exclusiv Cabrio

Re: Probleme mit 451er Turbo

Beitragvon haibikeqrc » Do 21. Apr 2016, 11:54

Hallo Heiko,

vielen Dank für deine ausführliche Anwort :!:

Das mit der Vorkatsonde habe ich mir auch schon vorgenommen, hab in den Foren schon Einiges drüber gelesen.
Jedoch bin ich mir nicht sicher, ob ich das Wechseln selbst hinbekomme ? Und wie man liest kostet der Spass im SC ja ne ganze Stange :-(
Was muss ich alles am Smart abbauen um an die Vorkatsonde dranzukommen und welches Werkzeug wird benötigt ?

ABS - Ringe werde ich mir angucken, sofern ich die finde !?, wie schon gesagt, ich bin technisch nicht so fit.

Neue Reifen hab ich keine, und augenscheinlich kann ich auch keinen großen Profilunterschied feststellen.

Bezüglich Kupplung/Aktuator: bei normaler Fahrt schaltet der Smart sauber und ohne Ruckeln durch alle Gänge.
Wegen dem Auslesen des Fehlerspeichers vom Getriebesteuergerät bleibt mir dann wohl nur der Weg ins SC....
Die werden hoffentlich auch die Möglichkeit haben die Kupplung und den Aktuator zu überprüfen.
"Prüfen" wird ja nicht die Welt kosten.
Nur was wenn wirklich die Kupplung das Zeitliche gesegnet hat ?? Wie hoch werden die Kosten inkl. Einbau für eine Neue sein ?

Die Bordspannung werde ich messen ( dies ist doch bestimmt mit Tourque App möglich ? ) und werde die Ergebnisse posten.

Nochmals, vielen Dank soweit !!

Gruß
Peter
haibikeqrc
 
Beiträge: 35
Registriert: Sa 9. Aug 2014, 15:03
Postleitzahl: 66802
Realname: Peter
Geschlecht: M
Ich fahre einen...: Smart fortwo passion 84 PS
Kennzeichen: SLS

Re: Probleme mit 451er Turbo

Beitragvon haibikeqrc » Do 21. Apr 2016, 14:25

Hallo nochmal,

hab die Bordspannung gemessen,
Smart hat vor der Messung ca. 1 Std. nach der letzten Fahrt gestanden.

Spannung lt. Torque App :
ohne Motor : 12,0 bis 12,2 Volt
nach Einschalten des Lichts : 11,8 bis 11,9 Volt
nach Ausschalten des Lichts wieder : 12,0 bis 12,2 Volt

Gruß
Peter
haibikeqrc
 
Beiträge: 35
Registriert: Sa 9. Aug 2014, 15:03
Postleitzahl: 66802
Realname: Peter
Geschlecht: M
Ich fahre einen...: Smart fortwo passion 84 PS
Kennzeichen: SLS

Re: Probleme mit 451er Turbo

Beitragvon 380Volt » Do 21. Apr 2016, 15:11

Deine Batterie ist auf 40-50% . Wechseln. Dass er startet hat nichts zu sagen. Das ist kein Fiesta Bj. 1978 ...

Sicher stehen CAN Bus Fehler in deinen Steuergeräten.

Alternative: Mit ctek entsulfatieren. Oder, wenn sie schon älter ist, einfach ersetzen.

LESEN:

www.smart-forum.de/modules.php?op=modlo ... 1&forum=19
Benutzeravatar
380Volt
 
Beiträge: 617
Registriert: Di 26. Apr 2011, 11:04
Ich fahre einen...: Electric Drive Brabus Exclusiv Cabrio

Re: Probleme mit 451er Turbo

Beitragvon haibikeqrc » Do 21. Apr 2016, 17:22

Wahnsinn was einen fast leere, oder defekte Batterie veranstalten kann :shock:

Habe Motorsteuergerät Fehlerspeicher mit folgenden Apps ausgelesen : Torque Lite, Dashcommand, Bosch fun2drive.
lt. allen drei Apps sind keine Fehler abgelegt.

Das Auslesen des Getriebesteuergerätes ist mir nicht möglich, werde das aber in der Werkstatt machen lassen.

Mein Schlachtplan sieht momentan folgendermaßen aus:
- Getriebesteuergerät auslesen lassen
- Sichtkontrolle ABS-Ringe
- neue Batterie
- neue Vorkatsonde von Bosch bestellen und versuchen selbst einzubauen

Jetzt aber noch eine ganz blöde Frage:
Bei meinen MW-Smart TFL glimmen auf einer Seite ZWEI LEDs konstant nach (sind nie aus !!!!), könnten die vielleicht solche Probleme verursachen ??
haibikeqrc
 
Beiträge: 35
Registriert: Sa 9. Aug 2014, 15:03
Postleitzahl: 66802
Realname: Peter
Geschlecht: M
Ich fahre einen...: Smart fortwo passion 84 PS
Kennzeichen: SLS

Re: Probleme mit 451er Turbo

Beitragvon 380Volt » Do 21. Apr 2016, 19:33

An sich nicht.

Stell mal deine ToDo Liste um.
Zuerst kannst du selber (preiswert) die Batterie wechseln. Ist das (noch) die 2011er, 5 Jahre ? Dann sind die Spannungswerte ganz klar.
Die krepiert dir eh sehr wahrscheinlich spätestens in 8 Monaten, komplett. Und dann genau in dem Moment wenn du den Wagen DRINGEND brauchst - kennst du Murphys Law :D

So, wenn du erst (mit der alten Batterie !) zum Auslesen fährst, werden danach neue Fehler gesetzt. Neue Batterie rein UND WIEDER ins SC zum Löschen/auslesen :roll:

@ Auslesen

Schau mal in den Delphi Thread im Nachbarbord. Wenn du "fit" am PC bist solltest du über diese Anschaffung nach denken.
Spätesten wenn du 3x 30,- Euro für das/ein Auslesen bezahlt hast ;)
Benutzeravatar
380Volt
 
Beiträge: 617
Registriert: Di 26. Apr 2011, 11:04
Ich fahre einen...: Electric Drive Brabus Exclusiv Cabrio

Re: Probleme mit 451er Turbo

Beitragvon 380Volt » Do 21. Apr 2016, 19:45

haibikeqrc hat geschrieben:Wahnsinn was einen fast leere, oder defekte Batterie veranstalten kann :shock:

Habe Motorsteuergerät Fehlerspeicher mit folgenden Apps ausgelesen : Torque Lite, Dashcommand, Bosch fun2drive.
lt. allen drei Apps sind keine Fehler abgelegt.

Das Auslesen des Getriebesteuergerätes ist mir nicht möglich...



Wenn du meinen langen Thread gelesen hast ist dir aufgefallen dass meine CAN BUS Fehler nicht in der ECU standen, sondern ausschließlich in den Steuergeräten:

ABS/ESP
GSG

In die kommst du mit den Apps, etc. NICHT rein.

In der ECU stehen nur MOTOR- Klassiker wie Lambdasonde, Misfire, etc. ppp. Da kommt jede "blöde" App oder ein Aldi-Fehlerlöscher rein.
Benutzeravatar
380Volt
 
Beiträge: 617
Registriert: Di 26. Apr 2011, 11:04
Ich fahre einen...: Electric Drive Brabus Exclusiv Cabrio

Re: Probleme mit 451er Turbo

Beitragvon haibikeqrc » Do 21. Apr 2016, 20:05

Recht hast Du !!
Also werde ich erst einmal eine neue Batterie besorgen.
Gibt´s da besondere Empfehlungen ?

:idea: Endlich hab ich das jetzt mit dem CAN BUS vs. ECU verstanden !! :idea: :idea:

Muss nach dem Einsetzen der neuen Batterie unbedingt der Fehlerspeicher von ABS/ ESP / GSG ausgelesen werden,
bzw. falls Fehler abgelegt, diese gelöscht werden ?

Oder kann es sein, dass mein Smart sofort merklich besser unterwegs ist ? ( falls das merkwürdige Fahrverhalten an der Batterie gelegen hat )
haibikeqrc
 
Beiträge: 35
Registriert: Sa 9. Aug 2014, 15:03
Postleitzahl: 66802
Realname: Peter
Geschlecht: M
Ich fahre einen...: Smart fortwo passion 84 PS
Kennzeichen: SLS

Re: Probleme mit 451er Turbo

Beitragvon haibikeqrc » Do 21. Apr 2016, 23:27

Habe per Torque app die Bordspannung während der Fahrt beobachtet.
Schwankt zwischen 13,6 und 14,5 Volt.

Ausserdem ist mir aufgefallen, dass der Ladedruck bei Volllast bis Max. 0,7 bar steigt....
Ich meine ich hätte mal irgendwo gelesen, dass es selbst bei gechippten Smarts nicht über die 0,6 bar gehen sollte, oder irre ich mich ?
haibikeqrc
 
Beiträge: 35
Registriert: Sa 9. Aug 2014, 15:03
Postleitzahl: 66802
Realname: Peter
Geschlecht: M
Ich fahre einen...: Smart fortwo passion 84 PS
Kennzeichen: SLS

Re: Probleme mit 451er Turbo

Beitragvon 380Volt » Fr 22. Apr 2016, 08:20

@ Bordspannung

Die Ladespannung ist:

1. Für eine saubere(!) Bordspannung eher unrelevant, bei mir lag sie trotz definitiv sulfatierter Batterie zwischen 14,2 und 14,5 Volt.

3. Deine 13,6 sind verdammt mager, da "saugt" die Batterie möglicherweise satt was weg.

Nimm eine 64 AH, das Maximum was rein geht. Die Fehler werden danach nicht verschwunden sein, aber wenn es an der Spannung lag
hast du danach sauberes Kuppeln. Egal, wie ich schon schrieb, um eine neue Batterie kommst du nicht drum herum, nicht bei deinen Leerlauf-Spannungswerten. Die sind "unter aller Sau" .

Wenn danach nicht sofort sauberes Kuppeln, dreht mal aus, Kickdown, mein System war danach "selbstheilend", warum auch immer.

Zum LD kann ich nix sagen als Sauger Fahrer...
Benutzeravatar
380Volt
 
Beiträge: 617
Registriert: Di 26. Apr 2011, 11:04
Ich fahre einen...: Electric Drive Brabus Exclusiv Cabrio

Re: Probleme mit 451er Turbo

Beitragvon kendall » Fr 22. Apr 2016, 12:56

Danke für den interessanten Thread hier; ich hatte letztes Jahr ebenfalls diverse seltsame Fehler, die nach dem Wechsel auf 64Ah-Batterie verschwunden sind.
Bin ja auch mit dem 115er file von CS unterwegs und bin gespannt, wann die Kupplung aufgibt...
aktuell knapp 63TKM und alles taco :D
-bury me upside down so the world can kiss my ass-
Benutzeravatar
kendall
 
Beiträge: 197
Registriert: Mo 5. Mai 2014, 18:13
Postleitzahl: 53919
Geschlecht: M
Ich fahre einen...: 2008er Pulse Coupé

Re: Probleme mit 451er Turbo

Beitragvon haibikeqrc » Fr 22. Apr 2016, 16:38

Hi Kendall,
was waren denn die diversen seltsamen Fehler ?
Jedenfalls hab ich durch dich jetzt einen Funken Hoffnung, dass es nach Batteriewechsel alles besser wird.

Die neue Batterie ist bestellt und wird am Montag kommen, ich werde dann berichten.

Hab heute übrigens mit dem SC telefoniert. Nach meiner Problemschilderung wurde sofort Richtung Kupplung tendiert und als ich
erwähnte, dass ich mit Tuningfile unterwegs bin meinte man nur, ich bräuchte mich nicht wundern, denn die Kupplung sei nur
auf 84 PS ausgelegt, nicht für 115 PS und / oder mehr und wenn ne neue Kupplung reinkommt könnte ich mich
schon drauf einstellen, dass die auch nicht lange hält, etc pp..... jedenfalls war die Art und Weise des Gesprächs eher negativ in jeder Beziehung !!

Danach telefonierte ich mit Herrn Komo, er ist nicht der Meinung, dass die Kupplung hin ist, tendiert mehr Richtung elektronischen Fehler.
Er meinte auch ich solle erst mit dem Batterietausch anfangen und dann weiter Richtung Lambdasonde (jedoch NACH KAT) ....
Dieses Gespräch war sehr, sehr angenehm, hilfsbereit und freundlich. (Da könnte sich mancher Betrieb ne Scheibe von abschneiden !!! z.B.: SC !!)
haibikeqrc
 
Beiträge: 35
Registriert: Sa 9. Aug 2014, 15:03
Postleitzahl: 66802
Realname: Peter
Geschlecht: M
Ich fahre einen...: Smart fortwo passion 84 PS
Kennzeichen: SLS

Re: Probleme mit 451er Turbo

Beitragvon 380Volt » Sa 23. Apr 2016, 10:35

Nachkatsonde ? Ohne Fehler in der ECU ? :roll:
Machmal hab ich das Gefühl von Idioten umgeben zu sein, geht nicht an dich, sondern an den Urheber solcher dummen Aussagen :D
Mangelnde Reinigungswirkung = Nachkatsondenfehler, der Klassiker, da wird 100% ein Fehler abgelegt UND die MKL geht an.
Ohne Wenn und Aber.

Wenn die VORkatsonde spinnt ist zu 99% kein Fehler auszulesen.

Nett und hilfsbereit heißt nicht automatisch auch kompetent....

Also: 1. Batterie

Ggf. Pkt. 2: GSG Resetten (lassen) - denn das hilft bei mir momentan auch. Ich mache es unkompliziert mit meinem Delphi.
Meine Probleme sind aber JETZT definitiv in einer verschlissenen Kupplung begründet.

Dann gibst du noch mal ne Meldung ab.
Benutzeravatar
380Volt
 
Beiträge: 617
Registriert: Di 26. Apr 2011, 11:04
Ich fahre einen...: Electric Drive Brabus Exclusiv Cabrio

Re: Probleme mit 451er Turbo

Beitragvon haibikeqrc » Mo 25. Apr 2016, 20:19

So, neue Batterie ist drin.......was soll ich sagen ? Nach ungefähr 25 km Probefahrt kann ich folgendes berichten: Leerlauf wieder konstant, Schaltprobleme sind weg, Leistung wieder voll da.

Fehlerspeicher habe ich noch nicht löschen lassen, muss ich das noch machen ?

Werde im Laufe der Woche nochmal berichten, ob keine neuen, oder besser gesagt, alten Probleme auftauchen.

Bis hier her schon mal besonderen Dank an Heiko (focus-cc) für seinen Rat
und vor allem seine Geduld :!:
haibikeqrc
 
Beiträge: 35
Registriert: Sa 9. Aug 2014, 15:03
Postleitzahl: 66802
Realname: Peter
Geschlecht: M
Ich fahre einen...: Smart fortwo passion 84 PS
Kennzeichen: SLS

Re: Probleme mit 451er Turbo

Beitragvon 380Volt » Di 26. Apr 2016, 11:37

Bitte, gern geschehen.

Wenn alles sauber läuft musst du die Fehler nicht löschen (lassen). Bei Gelegenheit mal.

LG
Heiko
Benutzeravatar
380Volt
 
Beiträge: 617
Registriert: Di 26. Apr 2011, 11:04
Ich fahre einen...: Electric Drive Brabus Exclusiv Cabrio

Re: Probleme mit 451er Turbo

Beitragvon haibikeqrc » Di 7. Mär 2017, 18:32

Hallo zusammen,

der Vollständigkeit halber berichte ich hier auch nochmal.
Leider waren die Probleme doch nicht gelöst mit der neuen Batterie.
Relativ schnell trat das alte Problem wieder auf, aber aktuell gibt es folgende Neuigkeiten:

Bisher konnte mir keine Werkstatt helfen.....die von Focus CC aufgelistete To-do-Liste wurde abgearbeitet.

Mittlerweile wurde die Batterie getauscht, die Zündkerzen sogar schon zweimal, ABS-Ringe gecheckt, Lambda-Sonden würden lt. Werkstätten einwandfrei funktionieren, etc....
Fehlerspeicher weiterhin leer, bis auf Meldung bzgl. Heizungsabsperrventil (Rückruf KBA / Smart)
Lt. den bis dato besuchten Werkstätten ist also alles i.O.........Aussage bei Abholung meines Flitzers war immer: "Der fährt doch super, ich weiß nicht, was Sie haben !"

Letzte Woche war ich wegen Radlagerwechsel mal wieder in einer anderen Werkstatt (kein SC und meines Wissens auch keine auf Smarts spezialisierte Werkstatt). Ich habe dort auch, ohne mir große Hoffnungen zu machen,
mein Problem vorgetragen............und siehe da, als ich meinen Smartie abholte sagte man mir es wäre ein Fehler hinterlegt. Irgendwas mit Fehler in der Motordrehmomentregelung !

Was immer das heißt ?????????????

Habe schon hier im Forum gesucht, aber nix
Hilfreiches gefunden. Beim Googeln bin ich auf
Beiträge in Foren anderer Marken gestoßen, wie z.B.: "Motordrehmomentüberwachung Regelgrenze überschritten", dort war wohl LMM-Messer, oder Undichtigkeiten zw. LLK + Turbo die Ursache.

Naja, keine Ahnung. Ich habe in der KW 11 wieder einen Termin in der o.g. Werkstatt.

Bin mal gespannt, was dabei rauskommt.

Ich werde berichten.

Drückt mir die Daumen, dass die den Fehler finden und ich endlich mal in den Genuss komme Smartfahren zu genießen )
haibikeqrc
 
Beiträge: 35
Registriert: Sa 9. Aug 2014, 15:03
Postleitzahl: 66802
Realname: Peter
Geschlecht: M
Ich fahre einen...: Smart fortwo passion 84 PS
Kennzeichen: SLS

Re: Probleme mit 451er Turbo

Beitragvon 380Volt » Mi 8. Mär 2017, 14:34

Hmmmm, fürs Erste bin ich am Ende. Es kann bei einigen genannten Symptomen natürlich auch sein dass deine Kupplung runter ist.

Bei anderen Dingen, wie Drehzahlbegrenzer kann ich dich beruhigen. Wenn ich mich recht erinnere kommt der bei 6500.

Da du einen Turbo hast käme man u.U. nicht um eine manuelle Ladedruckmessung herum. Schlauch und Manometer.
Verlässt du dich auf den Sensor, so kannst du den als Fehler nicht ausschließen....

Den immer öfter zu lesenden WorstCase will ich mal nicht annehmen, nämlich sich einen zersetzenden Auspuffkrümmer, deren Teile die Turboschaufeln killen...
Benutzeravatar
380Volt
 
Beiträge: 617
Registriert: Di 26. Apr 2011, 11:04
Ich fahre einen...: Electric Drive Brabus Exclusiv Cabrio

Re: Probleme mit 451er Turbo

Beitragvon haibikeqrc » Mi 8. Mär 2017, 16:30

Hallo Heiko,

das die Kupplung fertig ist, kann ich mir fast nicht vorstellen.
Schaltvorgänge sind bei langsamer, normaler und zügiger Fahrt butterweich, in keinster Weise ruppig.
Auch habe ich keine Probleme den Rückwärtsgang einzulegen.
Bei letzten Inspektionstermin im Januar wurde auch die Kupplung ausgelesen (Schutzklassen...) und neu angelernt.....lt. Werkstatt alles noch im grünen Bereich.

Vor der "Krümmerauflöse-Thematik" hab ich auch Bammel !!!! Das wäre wirklich the worst case und ne mittlere Katastrophe !!!

Leider ist es mir nicht möglich den Ladedruck "manuell" zu messen...............bin KFZ-technisch unbeholfen und planlos :cry:

Ich warte jetzt mal an, was und ob überhaupt am kommenden Montag bei dem Werkstatt-Termin rauskommt.

Wenn das wieder ne Nullnummer wird muss ich mich wohl mit der Macke abfinden.
haibikeqrc
 
Beiträge: 35
Registriert: Sa 9. Aug 2014, 15:03
Postleitzahl: 66802
Realname: Peter
Geschlecht: M
Ich fahre einen...: Smart fortwo passion 84 PS
Kennzeichen: SLS

Re: Probleme mit 451er Turbo

Beitragvon haibikeqrc » Mo 13. Mär 2017, 21:25

So, heute war ja Werkstatttermin und ich hab den Smart heute Abend schon wieder abgeholt.

Laut Werkstatt soll die Drosselklappe getauscht werden. 100% sicher ist man sich nicht. Andere Möglichkeit wäre das Chiptuning, wurde mir gesagt.

Ich könnte heulen.......

Drosselklappe würde 1100 € plus Einbau kosten.....unglaublich ! Ist die vergoldet ?

Das es am schippen liegt kann ich mir nicht vorstellen......bin doch zu cs gefahren....hört man doch nur Positives !

Am meisten ärgert mich, dass heutzutage scheinbar keine Werkstatt mehr in der Lange ist ne klare Aussage zu machen, was genau der Grund für Problem xyz ist........man hört immer nur es könnte dies und das sein.

Es kotzt mich an !!!
haibikeqrc
 
Beiträge: 35
Registriert: Sa 9. Aug 2014, 15:03
Postleitzahl: 66802
Realname: Peter
Geschlecht: M
Ich fahre einen...: Smart fortwo passion 84 PS
Kennzeichen: SLS



Ähnliche Beiträge

durchgeführte Leistungssteigerung doch nicht gut? Probleme!
Forum: Tuning und Technik
Autor: HumpieX
Antworten: 10
Smart fortwo Cabrio - Probleme mit Tempomat
Forum: Tuning und Technik
Autor: Bernd 571
Antworten: 5
[B] Mocal Silikon Ansaugrohr für 451 Turbo
Forum: Flohmarkt
Autor: thesaurus
Antworten: 0
Dr. Z. über die Probleme mit dem SMART
Forum: smart in den Medien
Autor: Schaefca
Antworten: 0
[VERKAUFT]Smart 451 turbo
Forum: Flohmarkt
Autor: singing_fish
Antworten: 0

TAGS

Zurück zu Tuning und Technik

Wer ist online?

0 Mitglieder

cron