Ruppiges schalten/anfahren nach Spriziger fahrt.




Egal ob optisches oder technisches Tuning...
Räder - Tieferlegung - aufwendiges Spoilerwerk - spezielle Lackierungen - Chiptuning - Getriebe und alles, was eben nicht "Serie" ist.

Ruppiges schalten/anfahren nach Spriziger fahrt.

Beitragvon smart-and-cool » Di 11. Sep 2012, 18:01

Moin Smarties ;)

...also so wie schon im Titel angedeutet, nach kurzen spritzigen Fahrten(Beschleunigungen) habe ich dann dieses Ruppige Schaltverhalten, vor allem das anfahren "knallt" mal mehr mal weniger.

Mir ist schon klar das hier keine echte Automatik arbeitet, und das ich nicht das schalt verhalten von meinen BMW E66 verlangen kann, dennoch möchte ich mir sicher sein das da kein Defekt vorliegt.

Da ich den Smartie seit 2 Tagen habe ist das mir als erstes aufgefallen als ich ihn mal so die Sporen gab, was auch noch auffällt ist das wenn ich Bremse immer das Gefühl im Fuß habe das da das ABS ein wenig arbeitet und das nicht bei einer Vollbremsung.

Datzu muss ich sagen das ich die 15" Winterreifen auf Stahlfelgen drauf habe, eventuell liegt es ja an denen.

lg
smart-and-cool
 
Beiträge: 46
Registriert: Do 6. Sep 2012, 00:44
Postleitzahl: 30627
Geschlecht: M
Ich fahre einen...: Fortwo Pulse 451 84PS Bj. 08/2009
Kennzeichen: H-xxxx

von Anzeige » Di 11. Sep 2012, 18:01

Anzeige
 

Ruppiges schalten/anfahren nach Spriziger fahrt.

Beitragvon yueci » Di 11. Sep 2012, 19:28

Moin,

Zum ruppigen Schalten gibt es eine Erklärung - die Automatik soll bedingt lernfähig sein und mehrere (15 ?) Schalt-Kennfelder besitzen, die je nach Fahrweise kurzfristig verwendet werden. Deine Beobachtung konnte ich auch machen, sobald ich etwas wilder fahre schaltet meine Automatik deutlich später und auch ruppiger - besonders beim starken Anbremsen an die Ampel - bei moderater Änderung meiner Fahrweise, sind kleine Unterschiede in den Schalt-Punkten wahrnehmbar. Das ganze ist natürlich auch von der Softwareversion deiner Getriebesoftware abhängig - meine beispielsweise schaltet die Gänge 1-2 und 2-3 erst bei knapp 3000U/min - die mhd Version schaltet deutlich früher.

Gruß
Marc


Gesendet vom Apfelbrett
yueci
 
Beiträge: 509
Registriert: Mi 10. Jun 2009, 19:49
Postleitzahl: 22111
Realname: Marc
Geschlecht: M
Ich fahre einen...: Fortwo 451 Turbo pulse cabrio (CS-Tuning 120T)
Kennzeichen: vorn und hinten

Re: Ruppiges schalten/anfahren nach Spriziger fahrt.

Beitragvon flohfahrer » Mi 12. Sep 2012, 06:06

Dann mach doch mal einen Drosselklappenreset. Vielleicht hilft es.

- Zündung einschalten (auf Position 1)
- Das Gaspedal voll durchtreten (incl. Kickdown)
- Das Gaspedal für ca. 5 Sekunden durchgetreten halten und die Zündung wieder ausschalten.
- Jetzt das Gaspedal loslassen und etwa 1 Minute warten, bevor der Motor gestartet wird.


:roll:
Gruß

Flohfahrer


Echte Autos haben den Motor hinten, nur Kutschen werden gezogen....
Benutzeravatar
flohfahrer
 
Beiträge: 95
Registriert: Mi 17. Jun 2009, 16:46
Postleitzahl: 0
Geschlecht: M
Ich fahre einen...: smart fortwo cabrio
Kennzeichen: Hat er.....

Re: Ruppiges schalten/anfahren nach Spriziger fahrt.

Beitragvon yueci » Mi 12. Sep 2012, 08:47

Hallo Floh,

ich werde das auch einmal probieren, bin mir aber nicht sicher, dass es beim 451 auch so funktioniert wie beim 450er.

Gruß
Marc
yueci
 
Beiträge: 509
Registriert: Mi 10. Jun 2009, 19:49
Postleitzahl: 22111
Realname: Marc
Geschlecht: M
Ich fahre einen...: Fortwo 451 Turbo pulse cabrio (CS-Tuning 120T)
Kennzeichen: vorn und hinten

Re: Ruppiges schalten/anfahren nach Spriziger fahrt.

Beitragvon smart-and-cool » Mi 12. Sep 2012, 18:29

Danke für die Aufklärung/Tipps werde das mal auch mit dem Reset probieren, obwohl es wirklich nur ist wenn ich mal schnell gefahren bin danach ist wieder alles Smooth.

lg
smart-and-cool
 
Beiträge: 46
Registriert: Do 6. Sep 2012, 00:44
Postleitzahl: 30627
Geschlecht: M
Ich fahre einen...: Fortwo Pulse 451 84PS Bj. 08/2009
Kennzeichen: H-xxxx

Re: Ruppiges schalten/anfahren nach Spriziger fahrt.

Beitragvon B.K. » So 16. Sep 2012, 18:07

flohfahrer hat geschrieben:Dann mach doch mal einen Drosselklappenreset. Vielleicht hilft es.

- Zündung einschalten (auf Position 1)
- Das Gaspedal voll durchtreten (incl. Kickdown)
- Das Gaspedal für ca. 5 Sekunden durchgetreten halten und die Zündung wieder ausschalten.
- Jetzt das Gaspedal loslassen und etwa 1 Minute warten, bevor der Motor gestartet wird.


:roll:


Ein absolut sensationeller Tipp!!! :ugeek:

Habe ich heute direkt ausprobiert...Entweder ist es Einbildung oder das Fahrverhalten/Schaltverhalten hat sich wirklich deutlich verbessert.

Gibt es noch mehr von solchen Tipps/Tricks?
Bild
Bild
Benutzeravatar
B.K.
 
Beiträge: 169
Registriert: Fr 24. Jul 2009, 09:34
Realname: Ben
Geschlecht: M
Ich fahre einen...: Passion-Ausstattung; 71 PS; MHD
Skype: benandrew11

Re: Ruppiges schalten/anfahren nach Spriziger fahrt.

Beitragvon Smartville » So 16. Sep 2012, 19:28

B.K. hat geschrieben:
Ein absolut sensationeller Tipp!!! :ugeek:

Habe ich heute direkt ausprobiert...Entweder ist es Einbildung oder das Fahrverhalten/Schaltverhalten hat sich wirklich deutlich verbessert.


Beim 451er ausprobiert?
Bild
Smart 451.432 Pulse 62 kw + X Bild
Benutzeravatar
Smartville
 
Beiträge: 270
Registriert: Mi 19. Aug 2009, 08:58
Postleitzahl: 34132
Realname: Torsten
Geschlecht: M
Ich fahre einen...: smart fortwo pulse 62 kw
Kennzeichen: KS-MY 451

AW: Ruppiges schalten/anfahren nach Spriziger fahrt.

Beitragvon B.K. » So 16. Sep 2012, 19:59

Jap beim 451.

Gesendet von meinem HTC One X mit Tapatalk 2
Bild
Bild
Benutzeravatar
B.K.
 
Beiträge: 169
Registriert: Fr 24. Jul 2009, 09:34
Realname: Ben
Geschlecht: M
Ich fahre einen...: Passion-Ausstattung; 71 PS; MHD
Skype: benandrew11

Re: Ruppiges schalten/anfahren nach Spriziger fahrt.

Beitragvon la_oveja_negra » Mo 17. Sep 2012, 22:42

Ach und das mit dem Gefühl, dass das ABS arbeitet.. das ist nicht nur ein Gefühl sondern ein Defekt.

Da wird einer deiner ABS Sensoren oder einer der ABS Ringe gebrochen sein.
if you aren't a smartie - u are a loser :D

gruß
sascha
smart 451 cabrio pulse 09, schwarz klima, softtouch, leder vom sattler, sitzheizung nachgerüstet, ambiente-, einstiegs- und kofferraumbeleuchtung nachgerüstet, H&R 15/35, td smartie schwarz im sommer 175/195, 15mm spurplatten rundum, AA165G & AA28G, clarion apa4320 & esx vision 500D,MoPf schweller, brabus spoiler, carlsson heck und endblenden
Benutzeravatar
la_oveja_negra
Administrator
 
Beiträge: 482
Registriert: Di 8. Mär 2011, 13:36
Wohnort: Hamburg
Postleitzahl: 22589
Realname: Sascha
Geschlecht: M
Ich fahre einen...: smart fortwo II pulse cabrio mhd
Kennzeichen: ist dran
Skype: vorhanden

AW: Ruppiges schalten/anfahren nach Spriziger fahrt.

Beitragvon smart-and-cool » Mo 17. Sep 2012, 23:58

jep, absring defekt hat das SC festgestellt war am gleichen tag da.

komisch daß es die ringe deutschland weit nicht mehr gibt, so daß laut SC die Antriebswelle getauscht werden muss, irgendwie muss man ja geld machen.

Gesendet von meinem Samsungs Galaxy S3 mit Tapatalk 2
smart-and-cool
 
Beiträge: 46
Registriert: Do 6. Sep 2012, 00:44
Postleitzahl: 30627
Geschlecht: M
Ich fahre einen...: Fortwo Pulse 451 84PS Bj. 08/2009
Kennzeichen: H-xxxx



Ähnliche Beiträge


Zurück zu Tuning und Technik

Wer ist online?

0 Mitglieder

cron