Schlagende Welle beim Anfahren




Egal ob optisches oder technisches Tuning...
Räder - Tieferlegung - aufwendiges Spoilerwerk - spezielle Lackierungen - Chiptuning - Getriebe und alles, was eben nicht "Serie" ist.

Schlagende Welle beim Anfahren

Beitragvon Eisbaer79 » Sa 7. Mai 2016, 20:32

Hallo alle Zusammen!

Nachdem mein Motorenproblem nun beseitigt ist gibt es noch eine störende Sache an meinem Smart 451, 84PS Bj. 2007. Beim ersten Anfahren mit eingelenkten Rädern, aber wirklich nur dann, fühlt es sich an als wenn an der Vorderachse eine Welle schlägt. Direkt nach dem Anfahren ist für den Rest der Fahrt bis zum nächsten Abstellen Ruhe. Vorne gibt es ja nun keine angetriebenen Wellen...

Durch die Suche im Forum bin ich auf defekte ABS Sensorringe an der HA gestossen. Ich werde mir diese auch am Montag mal auf der Bühne anschauen. Dazu passt jedoch nicht, dass es eben nur kurz beim ersten anfahren und bei bei einschlagenden Lenkrad auftritt. Es gibt auch kein fehlerhaftes Verhalten der Bremse wie pulsieren oder Ähnliches. Ebenso leuchtet die ABS / ESP Leuchte nur bei zu wildem Beschleunigen, bei normaler Fahrt und Bremsung nicht.

Gibt es noch andere Ursachen ausser den ABS Kränzen?

Viele Grüße,
René
Eisbaer79
 
Beiträge: 13
Registriert: So 24. Apr 2016, 16:21
Postleitzahl: 41564
Realname: Rene
Geschlecht: M
Ich fahre einen...: Smart 451 Passion Cabrio 84 PS
Kennzeichen: GV-

von Anzeige » Sa 7. Mai 2016, 20:32

Anzeige
 

Re: Schlagende Welle beim Anfahren

Beitragvon alfman » Sa 7. Mai 2016, 21:30

:(
Zuletzt geändert von alfman am So 22. Mai 2016, 18:43, insgesamt 1-mal geändert.
alfman
 
Beiträge: 111
Registriert: Fr 1. Mai 2009, 11:39

Re: Schlagende Welle beim Anfahren

Beitragvon 380Volt » So 8. Mai 2016, 11:14

Der Smart ist beim ABS/ESP sehr empfindlich auf unterschiedliche Abrolldurchmesser. Bei unglücklichem Zusammenspiel von unterschiedlichen Reifenherstellern und Profiltiefen, Neureifen/Altreifen, wenn dann erhebliche Umfangsunterschiede vh. sind, kann es zu ABS Problemen kommen.
Die äußern sich dann in den merkwürdigsten Symptomen.

Das beim TE ganz banal nichts im Radhaus schleift/anstößt , das setze ich mal voraus, danach schaut man zuerst, bevor man postet ...
Benutzeravatar
380Volt
 
Beiträge: 617
Registriert: Di 26. Apr 2011, 11:04
Ich fahre einen...: Electric Drive Brabus Exclusiv Cabrio

Re: Schlagende Welle beim Anfahren

Beitragvon Eisbaer79 » So 8. Mai 2016, 11:21

Je Rad sind 10mm Distanzscheiben und 7x16 Felgen mit 195'ern montiert, eine Servolenkung hat meiner nicht. Er ist jedoch noch tiefer gelegt, an der Vorderachse 15mm. Daher hätte ich bei einem Fronttriebler auf vorgeschädigte Antriebswellen vermutet. Aber was bleibt denn bei dem Smart bei einem rotierendem, schlagenden Geräusch bei Einlenkung? Nur das Radlager rotiert, wenn wir mal von der Bremse absehen.

Schleifen tut nichts im Radhaus, alles nach Montage eingekreidet und probe gefahren. Er macht es auch nur einmal beim Anfahren mit Schrittgeschwindigkeit und eingeschlagenen Rädern. Danach nichts mehr. Als wenn sich da ein Lager setzt...
Eisbaer79
 
Beiträge: 13
Registriert: So 24. Apr 2016, 16:21
Postleitzahl: 41564
Realname: Rene
Geschlecht: M
Ich fahre einen...: Smart 451 Passion Cabrio 84 PS
Kennzeichen: GV-

Re: Schlagende Welle beim Anfahren

Beitragvon 380Volt » So 8. Mai 2016, 18:21

Einmalig kann kein Lager, keine Buchse, etc. sein. Das wäre reproduzierbar. Ok, genau wie ein Schleifen, das wäre auch reproduzierbar.
Wenn es jedes mal nach Neustart auftritt kann es nur vom ABS kommen.

D.h. wenn ich dich richtig verstehe: Wagen ist 5km gefahren, eingeschlagen, kein Geräusch .

Zündung OFF - Zündung ON - eingeschlagen und das Geräusch kommt ?

OK ?
Benutzeravatar
380Volt
 
Beiträge: 617
Registriert: Di 26. Apr 2011, 11:04
Ich fahre einen...: Electric Drive Brabus Exclusiv Cabrio

Re: Schlagende Welle beim Anfahren

Beitragvon orpheus88 » Fr 13. Mai 2016, 17:05

Kann mich erinnern das das ABS/ESP-STG auf den ersten Metern nach dem Start gerne irgendeine Test-Messung macht und dabei ruckt es kurz mal, vielleicht fällt der Ruck beim Einlenken einfach mehr auf.
orpheus88
 
Beiträge: 168
Registriert: Do 25. Okt 2012, 14:07
Wohnort: Hamburg
Postleitzahl: 22049
Realname: Marcus
Geschlecht: M
Ich fahre einen...: smart fortwo II pulse coupe 127 PS
Kennzeichen: HH-MB

Re: Schlagende Welle beim Anfahren

Beitragvon morpheus_rs » Mi 23. Nov 2016, 15:42

Konnte man das Problem lösen? Ich habe exakt das gleiche. Ich habe allerdings alle Lager getauscht - also alle an der VA inkl. neuen Scheiben und Belägen. Bremsbacken habe ich auch überprüft - die Buchsen für die Gleitbolzen habe ich gereinigt und neu gefettet. Also die Backen machen brav auf und schleift nix. Auch das SC konnte mir hier nicht weiterhelfen....
morpheus_rs
 
Beiträge: 13
Registriert: Mi 20. Apr 2016, 15:04
Postleitzahl: 85053
Geschlecht: M
Ich fahre einen...: Smart fortwo Coupé 71PS

Re: Schlagende Welle beim Anfahren

Beitragvon morpheus_rs » Mi 7. Dez 2016, 18:56

Niemand hier der das gleiche Problem hat? Der TE schreibt leider nicht und über PN ist er für mich nicht erreichbar.... :cry:
morpheus_rs
 
Beiträge: 13
Registriert: Mi 20. Apr 2016, 15:04
Postleitzahl: 85053
Geschlecht: M
Ich fahre einen...: Smart fortwo Coupé 71PS

Re: Schlagende Welle beim Anfahren

Beitragvon 380Volt » Do 8. Dez 2016, 19:03

Ich glaube wir reden hier über die ABS Kalibrierung oder Selbsstest oder wie auch immer . Ein 451 macht es der Andere nicht.
Mein 2014er ED macht es bspw., auch ohne Radeinschlag, 5-10 Meter nach dem Anfahren.
Mein 2007er Verbrenner hat es wiederum nicht gemacht.

Man könnte es mit Phantasie als "Schlagen" bezeichnen. " bob bob bob bob " ... oder so .
Es könnten die vier Kanäle/Ventile vom ABS sein.

Wer dem bei sich auf den Grund gehen will:

ABS Pumpen-Sicherung ziehen, oder mit dem Affengriff bei Zündung ON alle ABS/ESP/ASR Systeme OFF schalten .
( Ist irgendwo mehrfach in den Foren beschrieben )

Gruß, Heiko
Benutzeravatar
380Volt
 
Beiträge: 617
Registriert: Di 26. Apr 2011, 11:04
Ich fahre einen...: Electric Drive Brabus Exclusiv Cabrio

Re: Schlagende Welle beim Anfahren

Beitragvon morpheus_rs » Mi 14. Dez 2016, 12:19

Ja das ist so ein "blob-blob-blob" das man sogar im bodenbelch auf der Fahrerseite spürt.

Aber der Tipp mit ABS-etc ausschalten ist gut - wenn er dann auch nix "kalibriert".

Mich würde nur interessieren, was er bei der kalibrierung macht, dass es so auffällig ist.
morpheus_rs
 
Beiträge: 13
Registriert: Mi 20. Apr 2016, 15:04
Postleitzahl: 85053
Geschlecht: M
Ich fahre einen...: Smart fortwo Coupé 71PS

Re: Schlagende Welle beim Anfahren

Beitragvon 380Volt » Mi 14. Dez 2016, 19:27

@ Kalibrieren
War nur so ein Ausdruck, Selbstest könnte man auch sagen. :?:


Also, ob man mein ABS in Beifahrerfußraum spürt, kann ich nicht sagen.

Jedenfalls bin ich kein Grobmotoriker und bei jedem Los Fahren, nach längerem Abstellen/Parken
habe ich beim nächsten Anrollen das "bob-bob-bob-bob-bob" maximal/ca. 1-1,5 Sekunden lang, nicht besonders laut, aber man könnte es laienhaft
als "Schlagen" betiteln . Vibrationen habe ich dabei keine feststellen können. Auch könnten es Fahrer mit "Hörproblemen"
ggf. gar nicht wahrnehmen. Dito "Frauen" und Grobmotoriker. Jede Wette, meiner Frau ist es noch nie aufgefallen.

"Fährt doch" :roll: Wie sie eben so sind ....

@ Abschalten

Zur Sicherheit die ABS Hauptsicherung ziehen. Ich glaube das ist ne 40A . Dann sollte alles OFF sein, bei der Softwarelösung per Affengriff will ich nix beschwören.
Benutzeravatar
380Volt
 
Beiträge: 617
Registriert: Di 26. Apr 2011, 11:04
Ich fahre einen...: Electric Drive Brabus Exclusiv Cabrio

Re: Schlagende Welle beim Anfahren

Beitragvon morpheus_rs » Do 15. Dez 2016, 11:52

Also gestern mal den Affengriff getestet.

Ergebnis:

Das "was auch immer"-Geräusch - WEG!
Klopfen im Fahrerfussraum - WEG!
Beifahrerfussraum - kann ich nicht sagen - da sitze ich während der Fahrt im seltensten Fall... :D

Also wirds wohl was mit den ABS-Ringen zu tun haben.

Auto wieder abgestellt - 10min später wieder losgefahren (ABS etc. aktiviert) dann hatte ich alle Symptome wieder...
morpheus_rs
 
Beiträge: 13
Registriert: Mi 20. Apr 2016, 15:04
Postleitzahl: 85053
Geschlecht: M
Ich fahre einen...: Smart fortwo Coupé 71PS

Re: Schlagende Welle beim Anfahren

Beitragvon CrazyGoopher » Mi 13. Jun 2018, 10:14

Hallo morpheus,

Dein Beitrag ist zwar schon älter, aber lag es an den Ringen?
Frage deswegen, weil ich das gleiche Problem habe.
Danke und Gruß
CrazyGoopher
 
Beiträge: 1
Registriert: Mi 13. Jun 2018, 09:38
Postleitzahl: 50827
Ich fahre einen...: smart fortwo II



Ähnliche Beiträge


TAGS

Zurück zu Tuning und Technik

Wer ist online?

0 Mitglieder

cron