Turbo defekt?!




Egal ob optisches oder technisches Tuning...
Räder - Tieferlegung - aufwendiges Spoilerwerk - spezielle Lackierungen - Chiptuning - Getriebe und alles, was eben nicht "Serie" ist.

Turbo defekt?!

Beitragvon bugz » Fr 29. Aug 2014, 15:36

Hallo,
war gerade mit meinem Smart auf der Autobahn unterwegs als ich zum überholen ansetzte ging auf einmal nichts mehr, normal schiebt der auch noch ein bisschen bei höheren Geschwindigkeiten. Ab da hat einige Minuten gebraucht bis ich auf 150km/h war und auch später in der Stadt hat er ziemlich hoch gedreht bis er geschalten hat... das sind doch die typischen Anzeichen für einen Turbo defekt oder?

Danke schon mal
bugz
 
Beiträge: 142
Registriert: Do 31. Mär 2011, 01:08
Postleitzahl: 70191
Geschlecht: M
Ich fahre einen...: Smart ForTwo (451) Turbo
Kennzeichen: z.B. (D) ABC-DE 1234

von Anzeige » Fr 29. Aug 2014, 15:36

Anzeige
 

Re: Turbo defekt?!

Beitragvon bugz » Sa 30. Aug 2014, 10:43

Heute morgen lief er wieder 1a... als ob nichts gewesen ist. War in der Werkstatt, der Meister hat auch eine Runde gedreht und gemeint, dass nichts besonderes ist! Er meinte, dass es eventuell die Kupplung sein kann, dass die schon bei 60Tkm verschlissen ist.
bugz
 
Beiträge: 142
Registriert: Do 31. Mär 2011, 01:08
Postleitzahl: 70191
Geschlecht: M
Ich fahre einen...: Smart ForTwo (451) Turbo
Kennzeichen: z.B. (D) ABC-DE 1234

Re: Turbo defekt?!

Beitragvon 380Volt » So 31. Aug 2014, 18:38

1. Ein Turbo ist kein Hexenwerk.

2. Defekt ist er nur wenn er Geräusche macht oder Öl raus wirft. Hinten = Blaue Fahne.

3. Leistungsdefizite haben andere Ursachen. Div. Sensoren oder Vorkatsonde wenn die Leistung ständig gleichmäßig zu gering ist.
Benutzeravatar
380Volt
 
Beiträge: 617
Registriert: Di 26. Apr 2011, 11:04
Ich fahre einen...: Electric Drive Brabus Exclusiv Cabrio

Re: Turbo defekt?!

Beitragvon bugz » Mi 3. Sep 2014, 00:14

Bin mal gespannt was im Fehlerspeicher steht... Das komische ist, dass er nun wieder wie gewohnt die 300km Autobahn am Tag mitmacht!
bugz
 
Beiträge: 142
Registriert: Do 31. Mär 2011, 01:08
Postleitzahl: 70191
Geschlecht: M
Ich fahre einen...: Smart ForTwo (451) Turbo
Kennzeichen: z.B. (D) ABC-DE 1234

Re: Turbo defekt?!

Beitragvon bugz » Mi 3. Sep 2014, 12:17

Fehlerspeicher ist nun ausgelesen. Der Meister meinte, dass es einmal Probleme beim Ladedruck gab, jedoch kann das an Sensoren liegen. Sonst gab es keine weiteren Besonderheiten. Der Fehlerspeicher wurde zurückgesetzt, Getriebe- und Steuereinheit wurden aktualisiert und die Kupplung/Getriebe neu eingestellt. Das hat mich nun 75€ gekostet - ist das in Ordnung oder hätte es gar nicht sein müssen oder ist das bei euch billiger? Mich hat es gewundert, dass er gemeint hat, dass das nicht Bestandteil der großen Inspektion ist, sondern nur auf Wunsch und um Probleme zu lösen gemacht wird...
bugz
 
Beiträge: 142
Registriert: Do 31. Mär 2011, 01:08
Postleitzahl: 70191
Geschlecht: M
Ich fahre einen...: Smart ForTwo (451) Turbo
Kennzeichen: z.B. (D) ABC-DE 1234



Ähnliche Beiträge

xxxcubexxx: Nun mit Turbo und mehr Dampf
Forum: Die smarte Galerie
Autor: xxxcubexxx
Antworten: 21
Lima defekt ja/nein/vielleicht?
Forum: Tuning und Technik
Autor: tagdog2405
Antworten: 15
Kombiinstrument und Instrumentenbeleuchtung defekt??
Forum: Tuning und Technik
Autor: EvilRudi
Antworten: 8
Turbo an der Ostsee
Forum: Vorstellungsforum
Autor: hoppsen
Antworten: 7
451 CDI LADELUFTKÜHLER DEFEKT
Forum: Tuning und Technik
Autor: smarty01
Antworten: 3

TAGS

Zurück zu Tuning und Technik

Wer ist online?

0 Mitglieder

cron